Jump to content

FRANK80QUATTRO

Miembros
  • Contenido

    82
  • Registrado

  • Última Visita

  1. Ya estoi por aquí otra vez...... PROBLEMA!!!! como tomé la corriente del positivo del cierre centralizado, los elevalunas se quedan en stand-by cuando saco la llave,con lo que se quedan encendidas continuamente las luces de los interruptores del elevalunas........ Se me comerá eso la bateria?????? Algun alma caritativa que me diga de algun cable donde pueda tomar el positivo??' Saludos a todos Frank
  2. SOLUCIONADO!!!!!!!!!!!!!!!!!!!!!! OEH OE OE OE................... Os cuento........... Fui a buscar a un amigo pa tomar algo y le dije que se trajera el tester, al probar vimos que no llegaba corriente al pulsador derecho, total que nos vamos a tomar algo y por el camino parado en un semaforo, me da por sacar el interruptor izquierdo para ver sus conexiones........le hago un corto y me quedo ahora con la ventanilla derecha bajada....... Como el coche duerme en la calle, pues se había de arreglar si o si, total que saco la tapa que hay debajo del volante y lo primero que veo es un cable gordo de positivo colgando (como riendose de mi ) con 2 fusibles......jod** LO TENIA DELANTE DE MIS NARICES TODO EL RATO!!!!!! Total los 2 fusibles fundidos, pero no acaba ahí la cosa, al tirar un poco para separarlo de la maraña de cables, pues se me suelta la punta de ese cable y no hubo manera de averiguar donde c*** estafa enchufado, total que le tiro un cable guarro a la bateria para dar positivo, subo la ventanilla y me piro para casa con los dos elevalunas bloqueados arriba....... Esta mañana he estado buscando pero ni put* idea, total que se me han inflado las pelotas he pinzado en el positivo del centralizado y ya me funcionan los 2 elevalunas, incluso suben mas rapido que antes....je je je PD: Supongo que ya os habreis dado cuenta con el relato, pero mis elevalunas electricos SON ARTESANALES.......osea una chapa muy bien echa, supongo que en alemania....como para buscar por internete los esquemas....je je je Gracias a todos por el interés y un abrazo. Frank
  3. En el interruptor no se enciende el led verde,osea no le llega corriente...... En del lado del conductor, repito que funciona a la perfección, entonces descarto el relé y me busco un interruptor........mientras tanto acabaré de comprobar el cableado........De momento me he encontrado un altavoz por ahí dentro perdido y conectado a algo, que no es la radio, y una especie de centralita con un fusible fundido, lo he cambiado pero no tengo ni pajolera idea de para lo que sirve....je je je
  4. Osea no esta protegido por fusible????????'' Donde se aloja el rele????? Lo curioso es que la del conductor funciona sin ningun problema......... Gracias a todos por las respuestas................
  5. Si antes de nada ya usé la busqueda del foro.........pero en ese cuadro no sale ningun fusible del elevalunas...........:ranting2: Haciendo pruebas he quitado el fusible que da señal al cuadro i al girar la llave se me ha ido la olla y casi atravieso una valla con el coche, cosas de tener la 1º marcha puesta........ji ji ji
  6. El mio no es tan moderno es un B3 que no sabe lo que es la electrónica.........je je je Yo lo que dudo es de los fusibles, ya que en teoria si falla un elevaluna debería fallar tambien el otro no¿?, es que se ha muerto así sin previo aviso.......el interruptor tal vez????
  7. Se me ha fastiadiado el elevalunas electrico delantero lado derecho sin venir a cuento........Esta mañana ya no funcionaba....... El caso es que el izquierdo si que funciona, y como los fusibles estan en aleman, como que no me entero........ Sabeis si es cosa de fusibles???? osea si lleva un fusible para cada lado o tengo que ir pensando en rascarme el bolsillo????? Un saludo a todos.......
  8. FRANK80QUATTRO

    Esto es un ALERÓN

    No tiene inclinación ninguna es solamente estetico, bonita manera de tirar el dinero.........
  9. Pues mira mi coche bajado, y opinas. Este está bajado 37mm segun itv. edito para decir que suelen comentar que los quattro vienen mas bajitos. Está practicamente a la misma altura que el mio....entonces hace falta comprimir muelles o no.......Es que cada vez que voi al taller me la meten dobladas con la mano de obra..........
  10. eh! que nos vamos del tema... Mi coche está bajado o es ASI de serie???? podré cambiar amortiguadores sin comprimir muelles........
  11. No me di cuenta de que el coche esta ladeado...je je je, de todas formas es jodido tener un vehículo 4X4 y que te rasque los bajos en todos sitios, me siento un poco gil***ollas.......
  12. Bueno pues me lio con las fotos........ Va bajito eh ¿? La madre del cordero Ya tá!!!!!! a pesar de montar el 1.8 los 9-10 litros de consumo mixto (85% carretera) no se los quita nadie (al menos sin meterle hondanadas de billetes, )
  13. Es el de 112cv.....ji ji j Fotos mañana que me llaman para cenar.... y eso del imageshack lleva un ratin..... Creo que los muelles son cortos o ya estan muy cedidos (los 80 normales los veo como 5 centímetros mas altos), la semana que viene lo levanto y lo miro, que tengo que hacer una chapuza a los colectores......El coche es reboton de muelles, pero me dio una efectividad de mas del 70% en la itv hace un mes (cosa rara), igual llevo muelles duros, la cosa es que se pasó 5 años en alemania antes de venirse para España, vete a saber si modificaron algo.... Por cierto, no aire acondicionado y no direccion asistida, cosa rara no¿?
  14. Hola chicos!!! me ha surgido una dudilla que seguro que me podreis responder, quiero cambiarle yo mismo los amortiguadores al ochentilla, es un B3 1.8 Quattro de 4 puertas. La duda es. Es necesario comprimir los muelles para cambiar los amortiguadores???? es que me suena en que en algunos coches no hace falta, ha ver si hay suerte.......y si es necesario como funciona el dichoso aparatito??? Por supuesto el alineado de la dirección no me lo haría yo.....je je je
  15. FRANK80QUATTRO

    Nueva maquina!!

    TOUCHE!!! (se dice asín no¿?) Entro poco en el foro, pero yo he trabajado (uno de mis muchos trabajos) cambiendo lunas de coches, y en el caso del AX si se te rompe la luneta trasera, el porton que es de "plastico" no se aguanta, osea que si rompes en marcha te quedas sin maletero....... Por cierto montando la luneta con todo el cuidado del mundo, se me partió el put* porton por el anclaje del cristal..........sin ni hacer fuerza ni nada......
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.