Jump to content

frindemelen

Miembros
  • Contenido

    2
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Zaragoza
  • Coche
    Audi A1 SB 1.6 tdi 90CV
    Audi A5 3.0 TDI 240CV
    Audi SQ5 3.0 TDI 313 CV
  1. frindemelen

    Start Stop-Caja de cambios automatica triptronic

    Hola Carlisu 84 El miércoles tengo cita en el concesionario para ello, a ver qué cuentan. He estado provocando la situación y he visto que si no levanto el pie del pedal del freno el coche no arranca aunque esté más de 10 minutos. En cuanto la parada es de más de minuto y medio ocurre rl problema. Ya os contaré
  2. Buenas tardes Me gustaría compartir con vosotros un "problemilla" que me viene pasando ocasionalmente en mi SQ5 por si a alguien ya le ha sucedido y sabe de qué se trata o como lo ha solucionado. Motor 3.0 TDI y caja de cambios automática Triptronic de 8 velocidades. Tras activarse la función Start Stop después de una parada no me engrana la velocidad y se me queda como en punto muerto (Siendo que he parado con la posicion D y durante la parada no he realizado ninguna acción en el cambio). Para volver a continuar la marcha debo llevar la palanca del cambio a la posición P y volver a D. Para que quede más clara mi explicación, os detallo tal como me suele suceder: Coche circulando en posición D --> Detención/parada del vehículo ---> Start Stop se activa y apaga el coche con pie en freno ---> tras tiempo de parada levanto pie de freno y activa de nuevo Start Stop arrancando el coche ---> El coche se queda como en pto. muerto (En FIS sigue apareciendo que está en posición D) pero al acelerar sólo sube de vueltas sin engranar la marcha ---> aparece en FIS mensaje "Start Stop no diponible" . El problema se soluciona: 1.- Pie al freno de nuevo y llevando la palanca del cambio a la posicion P y vuelta a D. (Start Stop ya no funciona y pasa a estado desactivado, tal como ha mostrado la pantalla FIS) 2.- Pie al freno de nuevo, palanca del cambio a la posición P y apagando y enciendo el coche. En este caso anula error de Start Stop y vuelve a funcionar todo correctamente. Es raro, lo hace muy ocasionalmente, 3-4 veces en los últimos 4 meses pero me tiene un poco "mosca". Muchas gracias de antemano por vuestra ayuda UN saludo
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.