Jump to content

Dj ViRuS

Miembros
  • Content Count

    409
  • Joined

  • Last visited

About Dj ViRuS

  • Birthday 09/17/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    Jaen
  1. Y las fotos? es que nadie va a decir lo de las fotos???!! Welcome to the jungle!!
  2. Ayer le hice el log, pero ahora me pondré esta tarde a ver si puedo convertirlo para entender algo
  3. de nada mira aqui mismo en el foro te explican como hacer el log...un saludo http://www.audisport-iberica.com/foro/index.php?showtopic=63482
  4. Ok compi, mañana tarde me pondré a ello A ver si alguien le ha pasado algo parecido a lo mío en su 1.8T, que pijoteretes son... :ranting2: Gracias Michel por cierto
  5. Ya, lo entiendo, la verdad es que el coche ni empujando desde abajo ni viniendo en altas desde las marchar cortas va bien... Realmente había pensado en la DV y la N75, pero claro, no voy a gastar por gastar... Por cierto, si eres tan amable, como se hace ambas cosas en el vagcom?
  6. Eso ya lo probé compi, y me va igual, a parte, que le puse el cauda Pierburg hace poco... Las bobinas y las bujías también están bien, no sé que puede ser la verdad, aparte es que en 1ª 2ª y 3ª el coche empuja como un demonio... Gracias por contestar
  7. Buenas Michel, uso el VCDS 10.XX, creo que a partir de X versión ya pasó a llamarse ASI... No, el coche cuando llega a las 4000 me sube muy lento de vueltas, le tengo que soltar el acelerador y volverle a pisar... eso en 4ª 5ª y 6ª... No sé que es lo que puede ser...
  8. Buenas amigos, entro para ver que me deciis sobre lo que veis en mi log, ya que no tengo ni idea de que es lo que falla... Se trata de un S3 8L del 2000 -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Chassis Type: 8L - Audi A3/S3 Scan: 01 02 03 08 15 16 17 22 35 37 45 55 56 57 75 76 Mileage: 152100km/94510miles ------------------------------------------------------------------------------- Address 01: Engine Labels: None Part No: 8L0 906 018
  9. A mí es que no me viene bien, mas que nada, porque si decimos de hacer KDD le tengo que pedir el sábado al jefe... Vamos a abrir un post en el foro de quedadas a ver si podemos hacer algo, no? Que tengo ganas ya de pasar un día wapo con vosotros :clap1:
  10. Gracias compi Como comentaba, la aleta esa estaba pegada con super glue... con lo cual no salía ni "pa'tras"... Se ha quedado puesta. pero he tenido que quitarle un trocito de plástico para que entre donde está el tornillo ese oculto detrás de la moldura esa, ya que era imposible de quitar... Saludetessss
  11. Fuuuuuu... Al comprobarlo mi hermano ha visto que no se podían sacar las grapas y es que el malnacido que me vendió el coche pego la moldura con súper glue... Mi hermano ha tenido que recortar un trozo de la pieza para que pasara el tornillo que hay debajo de la moldura... Se ha quedado puesto, Pero se nota que no esta perfecto... Gracias patrick por todo.
  12. Ok, gracias Patrick, yo lo miraré esta tarde/noche, ASI que ya pondré a ver que tal Espero que todo vaya bien... Saludetesssss
  13. Ya, entonces la talonera, esa de color negra, o sea, el trozo que va desde la puerta hasta el final, hay que sacarlo? Que va con grapas?? es que me da miedo tirar para fuera y cargarmelo.... Ya me dices..
  14. Pues eso, tengo la pieza esta que falta en el recuadro, lo que pasa es que no sé como meterla... Alguno sabéis como? Gracias de antebrazo y muy buen foro
  15. Son una put* m****, perdón por la expresión, pero se quedan con relieve, los tuve en mi antiguo A3 en color azul y no valen para nada, y quedan horribles. Los puse porque ya que me gasté por ellos 60€...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.