Jump to content

peche

Miembros
  • Content Count

    113
  • Joined

  • Last visited

About peche

  • Birthday 04/18/1973

Información de perfil

  • Género
    Hombre
  • Ubicación
    MADRID
  • Intereses
    [img]http://img337.imageshack.us/img337/3503/audi3hz5.jpg[/img]
  1. guapisimo, como que le hacen a uno salir del aletargo y ponerse a escribir como loco...................
  2. Hola chicos... pues eso que tengo un precioso audi A4 b6 del 2002 mimao, mimano, con un montos de bricos y lo peor de todo solo 70.000Km, pero que pasa que tengo una peque de 16ms y otro en camino. problemas cuando cargo el coche, me enfado, me peleo y discuto con migo mismo, saco las cosas las meto etccc.... :ranting2: , me imagino que alguien mas le pasara lo mismo. el coche si lo vendo no me lo van a valorar como yo quisiera, pero la verdad aunque nunca he sido amigo de comprar segunda mano( seria la primera vez ) hay cosas por el foro que merecen la pena en avant... ¿que c.... hago? otra cosa cuanto pediriais vosotrios por: audi a4 mayo 2002, llantas s-line 9 radios, volante multifuncion, luces de xenon, inserciones aluminio, apoyabrazos,lucesautomaticas, retrovios antideslumbrante, espejos calefactados, manos libres buetooth, maletero apertura llave, 2 alarma, luces interiores de led, navegador alpine frontal extraible, dvd interface ipod y algunos bricos mas. un abrazote y peseatodo siempre audi.
  3. problema solucionado, hay que cambiar el servomotor 11 como lo denomina audi ref 8e5962115b bueno dar las gracias a todos los que habeis participado de una manera o de otra en este post, al final la ciencia del euro a podido sobre la magia. un abrazote a todos.
  4. +4 plantearos si cuando sacaron el b6 seat estubiera vendiendo el exeo que hubierais hecho los precios por lo que vemos ahora hubieran sido similares incluso el exeo a lo mejor mas barato...... pues hombre yo sin pensarmelo mi AUDI A4 B6 un abrazote.
  5. 62000km en 6 años, yo tambien lo uso poco. averias.....ahora mismo esta en el taller mañana me dicen si se a roto el alternador. por lo demas los caprichos que se ven en el foro que no paramos nunca. un abrazote.
  6. :ranting2: :ranting2: perdonar chicos que empieze asi pero necesito vuestra ayuda urgentemente o me vuelvo loco... compre el boton de esp... no vale para interruptor por que es pulsador... he comprado hoy el de parking 8E1 919 281 5PR y creo que tambien es pulsador aunque no consigo encontrar bien las conexiones... me he vuelto loco solo consiguo que se enciendan la luz verde y la de posicion pero no consigo que haga de interruptor (como mucho consigo que cuando lo pulso funcione como pulsador) que es el fin que busco... por favor podria alguien agarrarme por el cuello y sacarme deste pozo....... un abrazote...... quiero un interrupto, quiero un interruptor, quiero un interruptor ......................................................
  7. gracias por contestarme el esp y lo he comprado y efectivamente solo fulciona cuando lo tienes pulsado y por eso no me vale... el de parking entonces entiendo que si que vale..conmutador aparcamiento asistido : 8E1 919 281 5PR para que la corriente se quede cortada ON/OFF .......... un abrazote.
  8. hola chicos, es una pregunta sencilla pero que me esta dando algun que otro quebradero de cabeza. el boton conmutador aparcamiento asistido : 8E1 919 281 5PR vale como corta corrientes o interruptor.. el de esp que he comprado no y antes de comprar este me gustaria saberlo.... un abrazote.
  9. perdo por la larga tardanza en contesta se ma habia olvidado este post... pues juntando los cables del intermitente derecho .... como ves un m****...
  10. pues chicos yo tengo el problema contrario, necesito un interruptor y he comprado por error el esp que pulsador si hubiera leido antes est post- bueno ya he metido una vez la pata despues de hacer taladro, por favor sabeis las ref. de alguno lo dicho que sea interruptor... un abrazote.
  11. pues chicos yo tengo el problema contrario, necesito un interruptor y he comprado por error el esp que pulsador si hubiera leido antes est post- bueno ya he metido una vez la pata despues de hacer taladro y todos por favor sabeis las ref. de alguno lo dicho que sea interruptor... un abrazote.
  12. no es el caso por que cuando le das con la llave no con el mando si abre sin esfuezo.... es el calor que da en la pieza que comentamos y esta se queda bloqueda hasta que se enfria..... seguimos de todas formas a la espera de nuevas sugerencias antes de comprar la pieza de la que por cierto alguien tendria las referencias. un abrazote...
  13. entonces parece que no hay tanta magia sino que falla el dispositivo que dices..... que cuando le da el sol se peta y lo enfrias y funciona. dices que si lo cambio por uno nuevo ya no tendre ese problema..... lo peor es como deciais estas con el coche recien arrancado se te olvida algo no abre y tienes que apagar el coche para abrir con la llave... a ver si con esto se soluciona el tema pero vamos que es un audi... no se como esto puede ocurrir en un coche de 5 años aunque la experiencia de leer este foro aprendes muchos fallitos... :ranting2: gracias..... un abrazote
  14. entonces parece que no hay tanta magia sino que falla el dispositivo que dices..... que cuando le da el sol se peta y lo enfrias y funciona. dices que si lo cambio por uno nuevo ya no tendre ese problema..... lo peor es como deciais estas con el coche recien arrancado se te olvida algo no abre y tienes que apagar el coche para abrir con la llave... a ver si con esto se soluciona el tema pero vamos que es un audi... no se como esto puede ocurrir en un coche de 5 años aunque la experiencia de leer este foro aprendes muchos fallitos... gracias..... pu
  15. poemos recuperar este tema me sigue pasando, cuando e da elsol al maletero.... un abrazote..
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.