Jump to content

julito20v

Miembros
  • Content Count

    14
  • Joined

  • Last visited

About julito20v

  • Birthday 07/06/1977

Información de perfil

  • Ubicación
    SEVILLA
  • Intereses
    motor
  1. Feliz año a todos los foreros!!! ,aunque yo no pueda salir porque tengo gripe :clap1: .Alguien me sabe decir cuanto cuestan los discos de freno delanteros del tt 180cv?, graciasss
  2. Lo malo es que no tengo mas llaves que esa.Bueno gracias de tordos modos .aver como lo soluciono.
  3. Hola foreros,aver si alguno sabe de que es este problemilla.Hay veces que al arrancar mi TT se para al momento y se queda parpadeando la luz con forma de llave.Esa misma que te hace eso si metes la llave rapido y lo arrancas sin esperar,pero sin ser por eso.Me lo hace incluso más de una vez .que alguien me ilumine x favor Un saludo a todos
  4. Pues muy facil.Lo tienes a la derecha de la tapa del motor donde pone 5V TURBO.Solo tienes que quitar dos tornillos,la abrazadera y la ficha que alimenta el caudalímetro."tratalo con cariño que no le gustan los golpes" .Y nada,retiras la tapa lo cambias y lo montas de nuevo.1saludo
  5. lleva xenon o normal? Lleva las normales ,las bombillas H1... :cry1: En primer lugar deberías comprobar con las luces encendidas si llega corriente al fusible,e ir descartando,puede ser desde la llave de luces,cosa que dudo,el relé,tb me parece dificil,o quizás más probable una mala conexión en la regleta de enchufe que entra en el faro.Es facil de detectar pero llevo su tiempo por que debes ir comprobando paso por paso.yo quizás antes de nada,comprobaría el enchufe que entra en el faro,eso sí asegurate que la bombilla que has puesto nueva,no esté fundida.Otra cosa importante hay veces
  6. lleva xenon o normal? Lleva las normales ,las bombillas H1... :drool:
  7. Hola foreros.I have a problem.Una de las bombillas de la luz de cruce o corta no funciona.No es la bombilla y tampoco el fusible ,¿Alguien me sabe decir que diablos le ocure qa mis luces .Gracias B)
  8. Pues ese consumo si que lo has clavado .9.6 es el consumo de mi 180cv sin repro, mixto como el tuyo,tirando mas a carretera.Si me llevo algun dia que otro de mas en ciudad se va a 10 y poco más,y rodando en autovía en largo viaje y sin pasar mucho de 160 se va a 9.4 o 9.3,menos nunca .SALUDOSSS
  9. no me ha salio ni el icono ,¿que he echo mal?
  10. A SI!!!,el focus nuevo de 2007:lol2,muy bonito si.Lo siento pero me quedo con el de antes.
  11. ¿Solo una? Queremos un hilo entero lleno de fotos!!!! (del coche! ) amm,mas fotos!jejeje ,vale vale.pos viendo lo bonito ke sale tu coche tan limpito y junto a las plantas creo que hare nuevas fotografias al mio ,de interior y motor y eso ,aunke nuestros coches son tos iguales , las pondre ghost.Saludossss
  12. Gracias x recibirme tan bien!!! ,jejeje,.TUPORAKY te gusta la gasolina mas que a la de la cancion!! .Weno saludos a todos de momento ...en mi perfil sale my car y yo tb XD.
  13. Hola que tal,soy de sevilla y nunca había entrado aquí ,me he pegao toda la tarde leyendo mensajes,me duele la vista ya <_< .Bueno me ha a encantado este foro .Saludos desde sevilla a todos .
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.