Jump to content

pelayo_astur

Miembros
  • Content Count

    43
  • Joined

  • Last visited

  1. Hola saludos..busca por el foro...q hay sitios donde los reparan y salen muy bien de precio.Pero antes deberías asegurarte q realmente sea el cuadro..todo apunta o al aforador o a la instalción...yo q tú sacaría el aforador..y subiendo el flotador y bajandolo ´miraría q hace la aguja....un saludo
  2. hola saludos...ideas muchas...pero deberías especificar más....solo es en esas velocidades?en 5 tb debría hacerlo...es cuando pasa por las 3ooo rpm?has notado q ha perdido empuje?fijate tb si cuando lo hace el consumo del fis..aumenta considerablemente.... Aunque por decirte..podría ser desde el caudalimetro...bujías,la dv es la original? tb podría ser la n75..pero deberías decir más sobre cuando lo hace...regimen..etc....son tirones esporadicos..o notas como q se queda y sale?.un saludo...
  3. hola,saludos.....ese problema todo a punta en principio a dos motivos.....o bien tienes humedad en el circuito de aire acondicionado,(no sé la edad de tu baby)pero se deben cambiar los filtros desidratadores...al menos cada 3 años,lo cual hace q se congele la valvula expansora....solución...descargar gas,cambiar filtro...o bien,otra posibilidad..es q tengas obstruido el tubo de descarga de agua q vá debajo del coche....fijate si cuando tienes el a.a encendido un rato y lo apagas..cae agua por debajo del coche hacia el lado derecho....esa sería otra opción q el condensador se congele,al no caer
  4. Saludos a todos. Como decía mi pekeñín está malito....haber si alguien le ha pasado,o que os parece q pueda sucederle.... Me lo ha echo en dos ocasiones, voy normal por carretera y de repente se me queda,es como si le quias la llave,o dejas de acelerar, y al momento todo normal otra vez.Con el vag com no me dá ningún fallo,y sosopecho que quizás pueda ser la bomba de la gasolina que en ese momento deje de mandar caudal... lo digo por q hace unos meses empezó a hacerme un ruido, en la bomba de la gasolina,como un chillido,pero mucho más fuerte del normal....pero se le quitó de repente,pero s
  5. Hola.En mi opinión deberías ponerselo,sin lugar a dudas ganarás en alumbrado,por no decir lo xulo q queda nuestro pekeñín con luz xenon.En cuanto a instalación,es bastante simple.El único problema es si llevas fis en el cuadro,con testigo de alumbrado,que al poner xenon,varias las resistencias de las bombillas y se te encenderá,pero todo tiene solución.... un saludo
  6. Saludos a todos. Ayer de vuelta a casa de éstas mini vacaciones, he notado que el tt de vez en cuando me daba unos tirones,como si soltase el acelerador y al momento volvía solo a acelerar.....le he pasado el vag y me dá el siguiente error....(18010 Voltaje insuficiente en terminal 30... intermitente).. Alguien podría decirme algo más sobre éste error?.. Gracias y de nuevo un saludo para todos los que dia a dia estamos por aki.
  7. HOla, efectivamente el ralentí es normal que en frio alcance esas vueltas,y si te fijas oirás tb el ruido de la bomba de aire secundario a la vez q sube de vueltas...lo de la temperatura es el termostato q está dañado.cambialo,por q los cambios de temperatura no son buenos y acabarás quemando la junta de culata debido a la dilatación de la culata.un saludo.
  8. hola,de q coche estamos hablando? y el año? por q depende del año la funcion del fis vá por via can....
  9. hola en primer lugar por si no lo haces correctamente para subir las ventanillas o bajarlas hay que mantener pulsado el botón de abrir o cerrar,según quieras subirlas o bajarlas....si eso lo haces correctamente,esa es una función del mando que has comprado,no lo puedes activar por soft coding ya que el coche no traía mando.Imagino que en el manual del mando te traerá alguna información al respecto. un saludo.
  10. Hola queroseno..ese terminal es iluminación de instrumentos......Imagino que no lleva bus cam,de lo contrario lo haría a través de las lineas del can bus.Un saludo si necesitas un esquema solo tienes q pedirlo....
  11. Gracias.eso ya lo tengo con el vag,pero me interesa saber si es posible más información sobre esos errore,por q uno es la radio y el otro el bus can,para saber si es posible una mala conexión en el cuadro o la radio.El problema que tengo es que como ya he dicho en post anteriores no me aparece la info de la radio en fis y ni se enciende ni apaga con contacto la radio.tiene un concert II y lineas can h y l. un saludo
  12. Hola a todos.Haber si alguien me puede dar un poco de información sobre los códigos 01304 y 01305.gracias
  13. HOla a todos.Alguien sabría decirme las diferencias entre un cuadro highline y lowline así como sus referencias?Gracias
  14. De que año es tu coche? eso huele a radio can-bus en coche de antes del 2002. No.es un tt de agosto del 2004.
  15. el problema es debido a que la bombilla q tenías funciona por filamento la cual ofrece una resistencia detectada por el can bus.el led funciona por arco de luz,y no ofrece esa resistencia.tu coche interpreta que las bombillas de situación están fundidas y por eso deja de mandar corriente desde la llave de luces.......para solucionar ese problema debería poner en serie una resistencia del mismo valor que ofrece la bombilla.digamos para engañar a la centralita.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.