Jump to content

rubenrmg

Miembros
  • Content Count

    1,342
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid

Recent Profile Visitors

1,525 profile views
  1. A mí me ocurrió lo mismo: Q5 Tdi 150cv 2016, desde casi el primer día note que al salir (algunas veces, en semaforos, cuestas y cuándo más se requería "tirar" de embrague) que el coche retemblaba y traqueteaba al salir, vamos se notaba que era cosa de embrague. Como comento no lo hacía siempre, sólo esporádicamente y sobre todo cuándo se hacía mucho uso del embrague (lo notaba también en retenciones de tráfico), vamos cuando el embrague estaba caliente. Lo comenté estando en garantía aún con 70 y algo mil kilómetros (pero lo notaba casi desde el primer día), la respuest
  2. Perdonad la tardanza pero quería tener fotos decentes antes de subirlas jeje Ahí va la presentación del "bicho" sólo buenas palabras para él, en alguna ocasión echo en falta algún caballo de potencia extra pero todo se puede solucionar con algunas cosillas que he leído (desde el Sprint Booster a una pequeña repro) aunque de momento no se me pasa por la cabeza:
  3. Buenas, aquí un forero que llevaba algo de tiempo inactivo debido a que hace años tuve un A3 que vendí y entre medias he tenido 6 años un Scirocco ... ahora vuelvo a los 4 aros con un Q5 que a priori me deberían entregar la semana que viene. Ando ya con ganas de recibirlo y por supuesto subir unas fotos para su debida presentación. Un saludo a todos.
  4. Error del sensor después de que otra vez se pronunciara. Se va a proceder al cambio del sensor (que vale unos 60 €) y con la buena noticia que lo van a meter como "deferencia" .. no creo que me salga gratis, pero un buen ahorro seguro que hay (alguna ventaja tenía que tener el seguir llevando el coche a las revisiones al conce oficial, pasada la garantía ..)
  5. Os dejo el logging de mi VAG (es un Scirocco, pero con mi anterior A3 ya conocí buenos mecánicos por el foro jeje) Al final son el mismo motor que los Audi (es un 2.0TDI 140vc de nov2010) A ver si alguno puede orientarme de por dónde puede venir el problema exactamente (porque no creo que haya que cambiar los 3 sensores ... ) _______________________________________________________________ Address 01: Engine (CBD) Labels: 03L-906-022-CBA.clb Part No SW: 03L 906 022 R HW: 03L 906 022 G Component: R4 2,0L EDC G000SG 6164 Revision: 13H07--- Serial number:
  6. Yo se las llevaba para que las pinten de nuevo. Se ve claramente que la pintura no cae por roces ni nada por el estilo, si no porque parece como que no se ha echado algún tipo de imprimación o capa protectora. Has llegado a hablar con ellos? .. Todo el mundo comete errores y puede que con tus llantas haya ocurrido .. otra cosa es que las lleves y no se quieran hacer cargo .. ya nos cuentas, porque a mí me parecían buenos profesionales y creo que un gran número de talleres oficiales de España trabaja con ellos. Un saludo.
  7. ... tiene pinta de inyectores ..
  8. probablemente, como le he dicho a Matrix .. tengas que cambiar el conjunto de embrague (que es embrague mas bimasa). salu2
  9. kit de embrague!! .. es decir embrague y bimasa ... salu2
  10. Has cambiado los amortiguadores alguna vez??! ... Un saludo.
  11. Según describes ... diría que sí, que son inyectores ... pero no sucios ... cuándo el inyector falla está deteriorado, o sea que toca cambiarlo (probablemente te digan que es mejor cambiar los 4 porque cuando cae uno, tarde o temprano caen el resto .. ) .. Una limpieza en muchos casos puede "parchear" , pero el problema vuelve a aparecer. Salu2 Pd.- El mejor indicado para decirte si tienes inyectores deteriorados es un mecánico. Te doy una opinión en base a lo que cuentas.
  12. Por lo que hablas de la nube de humo yo diría que tienes el turbo bastante cascado .. te has fijado en el sonido del turbo? ... como bien te dicen por ahí, lo mejor es encontrar alguien con el VAG y ver que parametros son erróneos ... Un saludo.
  13. El rodamiento es más cara casi la mano de obra que la pieza en sí. No recuerdo lo que fué, pero varía mucho el precio de un taller no oficial a uno oficial, ponle que entre 150-300 €. Si ya me dices que suena en recto es más raro, habría que oirlo .. pero lo mejor es que un mecánico lo vea y escuche. Salu2
  14. Estoy casi seguro que es lo mismo que me pasaba a mí .. es decir, el rodamiento .. yo tb pensé que podía ser algún tipo de piedra en los discos o incluso los frenos mal puestos porque me los acababan de cambiar .. pero fué ir al Conce de Audi y nada más oirlo dijeron, rodamiento! .. como te digo, se cambió y solucionó. Salu2
  15. Te suena en los giros?! ... Yo tuve un sonido metálico al girar a derechas casi siempre y iendo despacio (sobre todo al aparcar) .. era un sonido metálico, como el crujir de una bandeja metálica (un "clank") .. y venía como del interior de la llanta ... Resultó ser el rodamiento de la rueda izquierda delantera, que al cambiarlo dejó de hacer ese sonido ... (luego empezó otro culpa de la homocinetica pero es totalmente distinto). Salu2
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.