Jump to content

SEBA AUDI A3 2.0 FSI

Miembros
  • Content Count

    3
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Chile
  • Coche
    AUDI A3 2.0 FSI SPORTBACK
  1. Hola amigos, les cuento que a mi A3 2.0 SFI SPORTBACK 2005 le falla el tablero de instrumentos....funciona cuando quiere la verdad...en algunas partidas, más en las mañanas en frío me he dado cuenta, enciendo el auto y las agujas de RPM y Velocidad se quedan abajo, y las de temperatura y Fuel marcando cualquier cosa, además quedan sus luces apagadas...sólo enciende el panel centrar con los datos de consumo, radio etc... asi que tengo que apagarlo y encenderlo varias veces hasta que funciona perfectamente..todo OK y puedo salir a transitar como corresponde.... Que podrá ser?? en la AUDI Chi
  2. Les cuento, tengo un A3 2.0 FSI 2005 con 110 kms, al entrar a la carretera y transitar a no mas de 120 km/h en 6ta marcha alrededor de 20 km comienza a sonar un ruida metálico como "carraca" el cual aumenta su ruido si acelero al compás de las RPM....me trae loco el ruido y me preocupa mucho..meto embrague y se pasa el ruido, por lo lo que motor no es...empiezo a bajar velocidad y el ruido disminuye....y si me detengo y comienzo a andar, nuevamente anda bien otros 20 o más km y vuelve el sonido....algunos me dicen que puede ser el embrague Bimasa, pero en la ciudad y en relenti anda perfecto c
  3. Hola Lino, solucionaste el problema del sonido al acelerar?? te cuento que yo tengo un A3 2.0 FSI y me pasa lo mismo, pero en carretera, en 6ta marcha y en 5ta....cuando llevo alrededor de 20 km recorrido comienza a sonar y aumenta si acelero....me trae loco el ruido y me preocupa...algunos me dicen que puede ser el embrague Bimasa, pero en la ciudad y en relenti anda perfecto....ojalá hayas solucionado tu problema y me puedan ayudar...saludos desde Chile.
×
×
  • Create New...