Jump to content

Fookiter

Miembros
  • Content Count

    7
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Lo de la batería no funcionó y mientras decidimos con el abogado la reclamación judicial al seguro, he resuelto el problema con una unidad reciclada que me ha costado la décima parte que una nueva. Al sustituír el clima, he descubierto unas cuantas cosas: 1. Hay que sacar imperiosamente la radio (de ahí que estuviera desenchufada la antena). 2. Los soportes de atornillado laterales estaban partidos y el interior del cenicero también. "Alguien" lo había parcheado, pero en cuanto solté los tornillos superiores se vio todo hecho cisco (he sacado fotos de todo para el abogado). 3. Los cables del cargador de CD, que lleva puesto 10 años, estaban a un pelo de ser arrancados, por eso a veces fallaba y no sabía por qué. 4. A la vista de que no podía montar la unidad en condiciones tuve que acudir a un taller especializado en multimedia del automóvil para que me arreglasen el desaguisado soldando los laterales rotos. Conclusión: 1. Ahora ha quedado perfecto, pero ya no tengo ninguna duda de que mis sospechas eran correctas y durante esos 14 días me han dado el cambiazo del climatizador y la batería, además del golpe en la esquina delantera. 2. Cuando os trasladen el coche en grúa, sobre todo si va lejos… vaciar maletero y llevaros herramientas y todo lo de valor con vosotros. Fotografiar el vehículo por todos lados antes de que se lo lleven y revisar bien cómo está todo a la entrega. 3. Aún así, siempre hay riesgos, pero menos. Espero no descubrir más cosas y que esta pesadilla haya terminado. Por cierto, el Tiptronic reparado ha quedado perfecto. Si alguien quiere referencias al respecto… por privado. Espero que este tema sea útil para alguien. Salud a todos!!
  2. Hoy me han llamado para decirme que el golpe está ya reparado, así que lo recogeré la semana que viene y probaré lo de desenchufar la batería a ver…
  3. Ya lo pregunté en AUDI, pero eso sólo es posible en modelos fabricados a partir de 2008. Veremos cómo acaba esto, pero no me lo voy a comer por las buenas. Ya os contaré…
  4. Buenos días. Sigo contando mi odisea por si a alguien le es útil. Al comienzo de este tema no os comenté que, además de lo expuesto, el coche apareció con un golpe de chapa en la esquina delantera bastante considerable. No lo conté porque, sinceramente, pensaba que era un tema propio de las maniobras de la grúa y que el seguro se haría cargo. Sorprendentemente mi compañía lo trató inicialmente como daños propios (el asegurado afronta la franquicia) aunque se comprometieron a investigar el asunto. Tras la reclamación puesta a mi seguro y la peritación del golpe en 1450€, ha aparecido el responsable del golpe (no sé si por el alto importe que habrían de soltar por mi póliza a todo riesgo). Parece que fue una de las grúas durante una maniobra. Todo lo demás, referente, sobre todo, a la unidad de control del climatizador (800€ +IVA), me dicen que no saben a quien responsabilizar y por lo tanto, no pueden hacerse cargo. Sin embargo, admiten que tengo derecho a los gastos de reclamación de daños (600€) y eso me lo abonarían para presentar la demanda contra ellos mismos en este caso, ya que existen los diagnósticos hechos en AUDI antes y después del traslado y no había anomalía alguna en el climatizador. Parece un despropósito, verdad? Pues es lo que hay. Les he enviado un escrito para llegar a un acuerdo. Que me abonen esos 600€ de los gastos de abogado y procurador y no presento ninguna demanda. Estoy a la espera de recibir su respuesta. Seguiré informando…
  5. Pues tras hablar con Audi me dicen que no se necesita acceder a esa zona del climatizador para desmontar la caja de cambios. Así que, atando cabos, me temo que los 14 días que tardó en llegar el coche a su destino dieron para mucho. Recapitulando: 1. El climatizador no funciona, aunque funcionaba correctamente antes del traslado. Aparentemente ha sido manipulado. 2. La batería llegó muerta y sin posibilidad de recarga, aunque el coche se recogió con batería suficiente. En consecuencia ha habido que poner una nueva. 3. El cable de antena de la radio estaba desenchufado de la misma, lo cual sólo puede hacerse manualmente y extrayéndola de su sitio que, casualmente, está justo encima del climatizador. Ahora, atando cabos, nos da la sensación que el coche ha estado siendo manipulado durante esos 14 días en algún lugar que desconocemos entre el lugar de recogida y el de entrega. Esto huele a cambiazo de batería y módulo de climatizador, descuidando reconectar la antena de nuevo a la radio. Confío en que la compañía aseguradora, cuya asistencia se ocupó del traslado, abrirá un expediente con este asunto. Si alguien ha pasado antes por algo así y sabe cómo proceder, se agradece cualquier aportación. Seguiré informando.
  6. Pues tiene mucho sentido lo que dices si han de acceder a esa zona para lo de la caja. Intentaré sacar la unidad y revisar bien los conectores, especialmente el sensor de temperatura. Muchas gracias, ya os contaré cómo acaba esto…
  7. Agradecidos saludos a los miembros de este foro. Desde que mi madre heredó hace un par de años el A6 2.5TDI Tiptronic de 2000 de mi añorado padre no ganamos para problemas. Acabamos de arreglar el Tiptronic en Kumy y, aparte de algún tirón fuerte que no recuerdo si antes hacía cuando le pisas (al reducir de 5ª a 4ª), parece que ha quedado bien. El problema es que al sacarlo de ese taller, me encuentro dos cosas extrañas en el coche. Por un lado, el Sinphony funciona, pero tenía desconectada la antena (ya me la han conectado en Audi), y por otra parte el clima echaba aire caliente a tutiplen con un ambiente a 30º, sin embargo no enfriaba, era caliente. Al cabo de un buen rato y de enredar bastante, él solito empieza a enfriar y a ir de cine. Lo malo es que durante el viaje, cae la noche, pasamos el Buerna y… sorpresa, empieza a hacer frío, subo la temperatura a 22, 23, 24, 26º… pero nada, sigue echando aire frío. Así que lo pongo en ECO para que no enfríe tanto, pero sólo consigo que sople mas fuerte aunque enfría menos, así que lo apagué. En Audi, como es habitual, me dicen que el problema se llama 800€ de una unidad nueva o una de desguace (a saber si no será sólo algún sensor). Como no tengo vagcom para hacer test, me pregunto si a alguno de los geeks que andáis por aquí os suena el problema y si puede haber relación entre lo de la radio y el clima justo al arreglar el Tiptronic, pues me cuesta creer en las coincidencias. Gracias por tantas valiosas aportaciones a este foro y a ver si alguien arroja algo de luz sobre este enigma.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.