Jump to content

Raul Madrid

Miembros
  • Content Count

    53
  • Joined

  • Last visited

  1. Buenos días!! En 2011 instale un RNSE que conseguí por eBay. Lleva un tiempo que me dice que no puede leer el DVD de navegación. He probado a limpiar la lente pero nada. El DVD se ve bastante arañado así que voy a ver si me hago con otro, aunque también podría ser la lente. Me surge la duda de si podría meterle unos mapas actualizados de algún año posterior el 2011. Pero recuerdo que en este RNSE el DVD año solo lleva mapas, sino que lleva también software, y en mi caso con SDS o accionamiento por voz. Alguien sabría decirme si los DVD de mapas actuales valen en nuestro RNSE del
  2. Gracias por las respuestas. Si no me pasa entre el difusor y el escudo térmico, y me toca desmontar el difusor.. Como va el difusor montado?
  3. gracias no sabia.. como me lo han hecho trizas estoy un poco perdido. Era por ver el esquema del paragolpes y ver como internamente va sujeto, aunque no haya que desmontar difusor ni paragolpes.
  4. Hola, me han roto el cristal de la luz antiniebla trasera y tengo que cambiarlo. Alguien sabe donde podría conseguir algún manual del despiece del parachoques trasero? Gracias.
  5. Hola, que tal Os escribo por tres motivos y a ver si alguien sabria decirme. 1. La puerta del copiloto, al dar al mando u abrir fisicamente con la llave desde el lado del conductor, NO abre. 2. Alguen sabe si este coche trae cadena o correa de distribucion. Y en el caso de tener, sabrias decirme los km para su cambio. 3. Coste de la revision 65km y si le toca algo importante de cambio aparte de aceites, liquidos y filtros. Gracias.
  6. Hola a todos, Retomo este tema para ver si alguien me puiede ayudar. En 2010 me pille un RNSE del 2009 y lo instale. Lo pille por ebay y todo fue perfecto. Lo instale, puse la antena, active el micro para que me funcionara el telefono. Lo unico que no consegui es que me funcionara la preinstalacion del IPOD que tenia en la guantera con la radio Concert que quite. Pero como el RNSE tenia las dos ranuras para SD lo deje estar. Bueno el tema es que ahora el DVD me esta dando problemas, al parecer no lo lee bien. Lo he sacado para limpiarlo, y a simple vista parece muy arañado. Al limpiarl
  7. Gracias por responder xjk55. Mis LEDs no bajan de intensidad ni cuando doy las luces mi cuando doy intermitentes. Según me han comentado por regulación oficial, los LEDs deben bajar su intensidad al accionar la intermitente. Desde hace algún tiempo me vengo fijando en los faros de los coches con LEDs al accionar la intermitente y efectivamente bajan de intensidad. Por mas vueltas que le doy al VAGCOM no doy con ello. Hay un BIT que al marcarlo en teoría debería hacer lo que tu me cometas. Yo lo tengo marcado. Pero no se apagan. Mira te pongo una foto. Sent from my iP
  8. Alguien sabría ayudarme en este tema? Estoy intentando que baje la intensidad delos LEDs de los faros al activar la intermitente. Por mas que miro en el VAG dentro de el modulo 9 cent. Electr. No consigo que baje la intensidad. SI alguien sabe algo os agradecería mucho la ayuda. Mi TT traía de origen bixenon pero no LEDs como DLR. Compre los faros bixenon del TTS los instale yo mismo y a través del VAGCOM loco figure. El tema es que el VAGCOM con el que lo hice lo perdí. He comprado otro cable VAGCOM que aparentemente es igual, (no me acuerdo muy bien por que hace mas ya de 4 años que
  9. Podría ser... Voy a mirarlo a ver.. Pero donde se enchufa?
  10. En teoría ese cable no debería ser el Bluetooth, porque funciona. De echo, cuando hago la conexión del navegador funciona perfecto todo, excepto la el iPod de la guantera, que no lo reconoce. Para montar el navi, simplemente quite el que traía de fábrica, y puse el navi. Luego a través del VAG lo termine de instalar. El tema no es sólo que no se de que es ese cable suelto, sino que ni siquiera intuyo donde debería ir enchufado.... A alguien se le ocurre alguna idea??
  11. Hola chicos, Os cuento a ver Si alguien me puede echar una mano. Instalé hace unos años el Naviplus. Y me funcionaba perfectamente. Original de fábrica antes de instalar Naviplus ya tenía el iPod en la guantera. Que por desconocimiento lo dejé inactivo. Ayer saqué Naviplus para intentar ver si podía activarlo. Y me encontré con un cable que no se de que es ni adonde va enchufado. Alguien me podría echar decir que Es este Cable.
  12. Hola, Me acabo de hacer con un Vagcom 10.60 En el cd de instalacion la version de software que deberia instalar, la 10.6, no funciona, ni siquiera abre la aplicacion. En este cd viene otra version, la 10.6.0 Esta si la he instalado y reconoce el cable cuando hago el TEST. Pero cuando lo conecto al coche, me duce que no lo reconoce. Alguien sabria porque me pasa esto?? Muchas gracias por la ayuda. Sent from my iPhone using Tapatalk
  13. Gracias por toda vuestra ayuda y comentarios... Ya lo tengo...RNSE instalado....y todo Ok. Sds.
  14. Chicos una preguntilla please.... Para quitar el plafon central, justo donde tenemos las luces...esto tiene una tapa negra que sale con facilidad haciendo un poquito de palanca...hasta aqui bien...el tema es que quiero sacar la placa de plastico de debajo, que es de color blanco...justo donde esta el micro de BT y las luces de cortesia... Alguien me me puede decir si esto sale tirando??..porque me parece, a no ser que me haya fijado mal, no me ha parecido ver ningun tornillo... Gracias
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.