Jump to content

nomtoni

Mod_Subforos
  • Content Count

    1,128
  • Joined

  • Last visited

Posts posted by nomtoni


  1. Ahora, choto1976 dijo:

    No, según a la velocidad que vas te avisa, por ejemplo, si vas a 120 los radares de avisaran sobre los 600 metros, si vas a 70 suelen avisar a 100 metros o así, pero cambiar en principio no se puede cambiar. 

    Bueno, me basta con saber que tiene en cuenta la velocidad, ese radar de 80 de la foto casi me lo como, me ha avisado a 70metros


  2. hace 20 horas, OSVALDOA4AVANT dijo:

    Al de la ciudad del automovil lo llevo yo también, a la calle aguacate fui cuando me lo actualizaron a mi... a mi me pusieron entonces la 0159...

    a ver si puedes ver si salen los iconos de las emisoras, yo veo las portadas de los discos, las emisoras no.

    gracias por la Info, antes de que salga el coche de garantía se lo diré a ver si me lo actualizan.

    Se ven perfectamente 

    15538853379107526302067926192482.jpg

    15538853768471180353333300235394.jpg


  3. Gracias choto, lo que me quedaba duda era para actualizar la SD de una vez a otra, si había que sobreescribir sólo la carpeta PersonalPOI, pero ya he visto que hay que actualizar también el archivo metainfo2.txt.

     

    Ya los tengo en la SD para actualizarlos mañana, a ver que tal esos nuevos iconos.

     

     


  4. Hola chicos, me incorpora a este hilo ya que por fin me han actualizado la versión del MMI normal y ya puedo leer los radares.

     

    En la tarjeta SD los últimos radares que tenía, pero que no funcionaban eran los de 2017, por lo que ya es hora de actualizar ahora que he podido actualizarlos.

     

    Disculpad si lo que pregunta está en las 63 páginas anteriores, pero sinceramente, a ver quién se las lee:

     

    - Basta con coger la carpeta PersonalPOI que el compañero @choto1976ha puesto y que aprovecho para agradecérselo, y coger esa carpeta y sobreescribir la que ya tengo en el tarjeta SD o tengo que generar de nuevo los archivos en Myaudi? EDITO: He visto en la página anterior que además hay que poner el archivo metainfo2.txt

     

    - Alguien ha puesto su opinión de cuales son los 10 POI que interesan activar? No sé si los que tenéis el MMI plus tenéis más opciones, pero a mi sólo me deja activar 10, por lo que me gustaría ver vuestras opiniones.


  5. En 19/3/2019 a las 18:24, TheLIZAMA dijo:

    Tengo un A4 B9 Advanced Edition fabricado en enero de 2016 (primeras unidades). ¿Podría activar el Line Assist y Smart Bean?

     

    Gracias.

    Lo que tienes que tener es la cámara delantera detrás del retrovisor, como creo que la traen todos los A4 B9, claro que puedes poner las dos cosas.


  6. hace 3 horas, OSVALDOA4AVANT dijo:

    Al final te han cobrado? Tu lo llevabas a M. Conde de la calle aguacate?

    Y los iconos de la radio te van?

    No me han cobrado, pero me han dicho que en otro sitio lo hubieran hecho, prefieren mantener al cliente.

    Es M. Conde pero de Leganés, en la ciudad del automóvil

    Los iconos ya me iban bien, la verdad no me he fijado, lo que no me iba eran las actualizaciones de radares que ahora van perfectas y ya los tengo puesto, voy a bajarme los que han colgado por aquí y dar las gracias.

     

    hace 3 horas, Pedrod100 dijo:

    pufff,  pues ya no se me ocurre que puede ser.

    Bueno, tampoco es tan grave Pedro, teniendo la trasera es lo importante y fue la que más cara costó, la delantera ya fue poco, algún día se solucionará, seguro, o le daré otra utilidad.


  7. hace 2 horas, WillySonicteam dijo:

    Le e echado un vistazo a este kit.

    https://www.k-electronic-shop.de/AUDI/AUDI-A4/AUDI-A4-8W-B9/AUDI-A4-B9-8W-Einparkhilfe-APS--Front---vorne-mit-OPS-Nachruestpaket.html

    Por lo que veo seria para ponerlo sin camara delantera?hay una doble cosa que me gusta de ahi...

    Lo primero que segun la descripcion pone que vale para sistema con sensor trasero.

    Y otra es que te viene la botonera para meterle el Drive select con el mismo precio.

    Que os parece?que me decis?me arriesgo?

    En una foto se ve el coche y la foto de los sensores y al lado la navegacion.Mi duda es si valdria para instalar en el mio que lleva solo audio para aparcar atras.

    Confirma que la botonera va a llevar el Drive Select, porque no te anuncia que venga, tal vez era la foto que tenían, yo por ese precio no me arriesgaba sin preguntar antes.


  8. Hoy les he vuelto a comentar en el concesionario el problema de los tirones del embrague con el que abrí este hilo, el año pasado les sonaba a chino, pero este año ya directamente me han dicho que no tiene solución, osea que ya saben de qué va.

     

    Ahora mismo, según mejora el tiempo, parece que se reducen los tirones, pero es raro, en mi caso, no es porque esté el coche frío, porque cuando coge temperatura es cuando más lo hace pero en invierno, vamos, lo hace con el calor del invierno y no lo hace con el calor del verano.


  9. hace 4 horas, OSVALDOA4AVANT dijo:

    buenos días,

     

    yo lo voy a llevar en un principio el lunes, que versión te van a poner?

     

    Le he comentado la 0192 que es la que tiene @Pedrod100, ahora me han llamado que ya está actualizada y funciona la actualización de los POI pero que faltaba lo de las ventanillas y que tiene que pasar la noche en el concesionario.

     

    Por cierto, me han dado el toque diciéndome que he manipulado la centralita, que podría tener un problema con la garantía, les he comentado que modifiqué para las largas automáticas a través de una empresa y parece que no se lo han tomado mal, eso sí, me van a reiniciar todo a fábrica, todo viene porque les dije que no me funcionaba el subir y bajar con el mando las ventanillas han debido de mirar los distintos módulos y ver que hay modificaciones.

    Mi coche tiene casi tres años, estoy en extensión de garantía que he pagado aparte, los años 3 y 4, no he querido entrar en polémica porque seguro que tengo las de perder, pero no me queda claro como podría afectar a la garantía, pienso que me podrían decir que pagara la avería, pero no que me anularan algo que me ha costado dinero y es opcional.


  10. En 22/3/2019 a las 18:17, GaRc1a dijo:

    Actualizo un poco el tema, despues de instalar el hold assist y la camara de marcha atras me he decido comprar le drive select, en mi caso como es manual necesito cambiar el pedal.

    Lo he comprado en K-electronic y ellos me han madado los code SVM para actualizar en la audi el software y les aparece como que lo trae de serie. Tengo cita la semana que viene para actualizar el software en la audi. Ya os contare que tal. 

    56FFFF6C-7F52-41FF-A7A7-DA59525B358E.jpeg

    Y por qué hay que cambiar el pedal? que me imagino que será para la sensibilidad, te lo cambien en Audi?


  11. Yo también estaría interesado en acceder a una imagen, pero aquí en el foro está prohibido, si algún compi dispone de ella, que lo indique y se habla por privado

     

    Os recuerdo la siguiente norma del foro:

     

    Advertencia legal sobre el Derecho de Autor (Copyright):

     

    Quedan terminantemente prohibidos:

    • Los links que faciliten las descargas directas de música, software o cualquier material protegido por copyright.

  12. hace 3 horas, Raul A4 dijo:

    Esto en las 4 puertas

    20190108_185358.jpg

    Pero yo no he cambiado los intermitentes a dinámicos, eso no lo he tocado, lo he detectado desde que puse los antinieblas en corneling o como se diga, pero lo he dejado como antes y no funciona.

    Probaré el ajuste básico ese que dices, pero bajar y subir desde el botón con un toque va perfecto, sólo me falla desde el mando, que siempre me ha ido.


  13. hace 19 horas, choto1976 dijo:

    Aunque sé que no es tema de poner aquí tengo que decirte que estoy intentando mandarte un privado para comentarte una cosa, como lo puedo hacer. 

     

    Siento ponerlo por aqui aquí pero no veo o no sé cómo hacerlo, pido disculpas a todos

    Pincha en su nombre y te sale la opción de mandar privado


  14. Buenas, desde que me dieron el coche no he tenido problemas, subía y bajaba las ventanas con el mando. 

     

    Hace unos días he visto que ya no funciona esa opción, he hecho lo de los cinco segundos para subir y bajar en cada ventana y nada, he mirado con el OBDeleven y la única opción que veo está activada, pero nada.

     

    Hay alguna opción más? las ventanillas suben y bajan bien con el botón, toque corto, toque largo... en el MMI está activada la opción.


  15. En 26/2/2019 a las 8:24, Carlherl dijo:

    Habréis cambiado bombillas no? Al menos los que lleváis xenón, porque la luz amarilla que da es un poco fea. 

    Pues no la he cambiado, pero si es amarilla, algo más se parecerá a un intermitente, verdad?

     

    También he observado que cuando pongo el freno de mano, se encienden las dos, lo he visto en el garaje

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.