Jump to content

Furgolín

Miembros
  • Content Count

    252
  • Joined

  • Last visited

About Furgolín

  • Birthday 06/19/1974

Recent Profile Visitors

437 profile views
  1. Gracias por el piropo, pero soy un simple aficionado. Hace algunos años (bueno bastantes..) entre el grupo de amiguetes nos montabamos nosotros mismos los equipos de música en los coches y te aseguro que no hace falta recurrir a grandes presupuestos para obtener muy buenos resultados (estabamos todos los fines de semana liados). Con decirte que acertando el tamaño y potencia de los altavoces con respecto a la potencia con la que iban a trabajar y el volumen de la caja que hicieran las puertas o maletero ya tenias hecho el 90% del trabajo. Luego el 10% era configurar bien el equipo (cables, ins
  2. ¿Alguien que sepa cómo se sueltan los dichosos tubos?
  3. Pero tendre que hacer ua instalacion nueva,no? Lo quiero saber si venden un "TRANSFORADOR" o "FICHA" que s enganche a la etapa original y no tener que hacer toda la insalacion nueva La etapa trasera alimenta a los altavoces traseros y el subwoofer del maletero. Las salidas de altavoces de la radio se utilizan para los delanteros de las puertas y el central en el salpicadero. Existe un adaptador pero creo que es por si cambias de radio y será DIN (estandard) a conexión Audi. Yo he pensado también alguna vez en meterle mano a la instalación, pero me puede la perrería. Particularment
  4. Gracias pero piqué. Cambié sensor y seguía igual. Con el termostato ha quedado de lujo. Espero que tú también lo hayas solucionado. ¿Cómo te ha ido con lo tubos del agua? ¿Los has podido sacar? Saludos
  5. Por fin he solucionado mi problema de temperatura (funcionaba entre 70-80º). Primero cambié la sonda pero seguía igual. A la hora de cambiar el termostato he intentado vaciar el circuito como Dios manda pero no he sido capaz de sacar el maldito tubo inferior del radiador. He sacado el pasador y nada. Venga estirar, intentar darle vueltas y na de na. Por cierto hay una especie de grifo en el tubo inferior que tampoco le he encontrado la utilidad (girando media vuelta con los alicates). Lo más cachondo es que el tubo del termostato tampoco lo he podido separar de la tubería de goma después de so
  6. Pues hoy acabo de cambiar el de mi coche y ¿sabes que? Pues que lo que estaba mal era el termostato y también lo he cambiado. Parece ser que estos tambien fallan un montón (por suerte en mi caso enfriaba demasiado). Por cierto 13€ cada cosa. He pensado que si las piezas originales fallan tanto ¿Por qué pagar más por algo que sé que no funciona bien? El sensor de la marca FAE y el termostato Made in Germany (la marca ni la conozco y eso que he trabajado en recambios). Resultado: Ya marca 90º continuos. Saludos
  7. Voy a probar de cambiar la sonda de temperatura primero, a ver si suena la flauta..... Creo que será el termostato, pero he usado bastante el buscador y he encontrado de todo. Ayer me fijé mucho en la temperatura y resulta que circulando por autovía a 80 km/h se pone a 75-80º y por el pueblo me bajó a 70º (era de noche y hacia 12º de temp. exterior). Parece que en condiciones de bajar (autovía) marca algo más y en condiciones de subir (ciudad) baja Pues eso, que cómo el sensor vale en FAE 10€ (si no me equivoco para un B6 TDI 130 es el famoso G62 ref. 059919501A) y es bastante fácil
  8. ¿La temperatura del liquido refrigerante sería una de ellas?
  9. Pues eso, que si el climatizador de un B6 del 2002 tiene la opción de que te dé varios datos pulsando la recirculación simultaneamente con el botón de flecha hacia arriba. Por lo que parece en los climatronic funciona pero a mí no me dá na de na... El mio es un climatizador bizona. Saludos
  10. Hola a todos. Antes de nada doy las gracias a los que me han respondido en el foro de mecánica pues por lo que parece tengo el termostato estropeado. El motivo de que pregunte aquí ahora es porque hay un aspecto que hace que no lo tenga del todo claro y necesite la opinión de usuarios de coches como el mio. Estoy acostumbrado a que la aguja de temp. llegue a los 90º y no se mueva de ahí en mi anterior coche (era un TDI 110cv). Pero ahora resulta que este (TDI 130) lleva un viscoso que siempre gira enfriando el agua del radiador. El coche tarda unos 8-10 min. en alcanzar 70º. A partir d
  11. Gracias a todos por responder. He visto en el Elsa que está muy accesible para cambiarlo (yo pensaba que estaba en la bomba de agua). ¿Alguien que lo haya cambiado? ¿Precio del original? Saludos
  12. Estoy acostumbrado a que en mi anterior coche la temperatura se quedaba clavada en 90º y no variaba nunca. En el A4 TDI130 B6 se queda entre los 75 (raya intermedia entre 50 y 90º) y los 90º. Cuando hago un trozo cuesta arriba o por ciudad sube a 90º, pero a la que hago un trozo de carretera baja un poco y se queda a medio camino entre 75 y 90º. En condiciones de mucho frio se acerca bastante a los 75 (carretera). ¿Es esto normal? Creo que en el próximo cambio de distribución cambiaré el termostato, pero todavía queda bastante...
  13. Buenas Te estas confundiendo con el mecanismo de la EGR....... :ranting2: La mariposa que observas cuando sueltas el tubo de admision que viene del intercooler es la de "parada suave del motor" solamente se cierra en el momento que apagamos el motor para taponar la admision y que el motor no sea tan brusco al parar,no tiene nada que ver con la EGR!! El mecanismo de la EGR es un vastago con un asiento conico que se ve un poco mas detras de dicha mariposa,y con el motor parado siempre la vas a encontrar cerrada!! Gracias por la aclaración, ahora ya lo tengo más claro. Aunque tengo
  14. En todo esto estamos de acuerdo, pero yo me refiero más concretamente al hecho de taponar el tubito de la aspiración que va arriba del todo de la EGR con un tornillito envuelto en cinta aislante como he visto en algún post. Eso es lo que me está haciendo dudar si ese simple gesto hace que ya no recirculen los gases de escape..
  15. Hola a todos. Tengo un a4 B6 avant y yo también he anulado manualmente la EGR taponando con un tornillito el tubo de vacío. El caso es que hace unos dias saqué la brida del tubo gordo que viene del intercooler para ver como está por dentro la EGR. Presentaba un poco de carbonilla y aceite pero nada preocupante. Lo que si me chocó fue observar que la mariposa de la EGR en reposo está abierta. ¿Porqué me chocó? Cómo todos sabéis los motores diesel no llevan palomilla o mariposa de gases y sí un depresor que suele mover el árbol de levas para la ayuda del servofreno. Este depresor es el que cua
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.