Jump to content

Franelo

Miembros
  • Posts

    66
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Asturias
  • core_pfield_12
    Audi A4 Avant 3.0 TDi 2006 S-Line

Recent Profile Visitors

424 profile views

Franelo's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Perdona, acabo de leerlo, llevaba ya bastante sin pasarme por el foro. Del proceso de repinear ni idea de como se siguio, no tengo nada a mano. El tema del zumbido tampoco se soluciono, asi que, al igual que tu, la mia esta muerta de risa en un armario. Lo de la desaparición de la pagina (artcardetail) me lo venia oliendo desde hace tiempo, viendo como cagaron para resolver mi problema, me imaginaba un timo en toda regla, que le vamos a hacer. Hace unas semanas se me fundio la pantalla de la original, asi que estoy a la espera, ya en otro sitio mas serio, de que me recomienden y me monten una radio android decentilla. Un saludo
  2. Aqui lo que se hizo: " La Iluminacion de la china empezo cogiendola del propio canbus y hacia su funcion correctamente pero habia zumbido despues se anulo y se hizo manual para que se saltara el canbus pensando que el ruido podia provenir del can bus y ya viste el resultado"
  3. Bueno, traigo novedades. Desmontada ya la china, volvemos a poner la original y......... sigue el put* zumbido cuando doy las luces. Tanto el chaval que lo monta como yo nos hemos quedado con cara bobos. Posibilidades, que la china al montarla haya jodido algo mas, que una vez que cambie el mueble de la consola central, haya quedado algun cable pillado por el camino y este haciendo masa donde no debe. No se, yo ya estoy flipando con todo esto......
  4. Si, ya me he pillado uno de Yatour. Respecto a la china, no, no hemos probado nada mas, y asi se va a quedar ya, ahora tocara venderla
  5. Ok gracias. Encontre esta: https://www.amazon.es/Yatour-Adaptador-Symphony-Navigation-RNS/dp/B00D8XYW0U/ref=pd_sbs_107_7?_encoding=UTF8&pd_rd_i=B00D8XYW0U&pd_rd_r=94402ee4-0bf1-421d-8ba2-d7de4f6a611b&pd_rd_w=jdoAV&pd_rd_wg=2gawb&pf_rd_p=f9384d3f-fa3d-4e25-8bc3-b0c7853cd8a6&pf_rd_r=6FM66A0J66AWH153BG2J&psc=1&refRID=6FM66A0J66AWH153BG2J Esta bastante bien de precio, comparadas con las que vienen de UK.
  6. Buenos días gente: Tras el fracaso con la radio china, voy a volver a montar la radio original, y me gustaria saber si hay alguna brico para añadirle un cable USB, o una entrada para una interfaz con bluetooth, ranura para sd y demas. Que tipo de cable necesitaria, etc. Adjunto la radio que tengo. Seria para un A4B7, con Bose(no se si influira a la hora de seleccionar tipo de cable,etc). Gracias de antemano. Saludos
  7. Nada, hemos desistido ya, ya con todo lo hecho no hubo forma de quitar el zumbido, asi que toca volver a la radio de origen. Ahora aqui mi siguiente duda: En la de serie (Navigation PLus) hay forma de meter una toma USB, o una interfaz con USB, bluetooth, etc???? O no he buscado mucho mucho, o no he encontrado tema en el foro hablando de ello, o al menos una brico al respecto.
  8. No, cuando acelero no se escucha más. Os pego lo que me ha dicho el chaval que me la monto. "Lo de las masas lo probe, lo de saltarnos al can bus y hacerlo directo tambien y respecto al cableado, se han sacado por separado, es decir, la radio esta emitiendo el sonido por otro puerto que no es el "comun o normal" y el ruido lo saca incluso con la radio fuera y todos los cables separados" Lo de quitar el cable que da luz a la radio tb se hizo.
  9. Sip, se ha revisado y nada, sigue igual. No sabemos si tirar por el propio cableado de luces o que, porque ya desde la radio esta todo mirado.
  10. Buenas, llevo Bixenon, solo lo hace cuando pongo cruce o posicion. Con largas ahora mismo no me doy cuenta la verdad, pero puedo mirar mañana. Saludos
  11. Buenas tardes genticilla. Llevaba demasiado tiempo sin pasar por aqui, ya que no me habia dado mas problemas el coche, y no le habia hecho ninguna pijada nueva hasta ahora. Al tema: Me compre una radio china Xtrons hace mes y pico (https://artcardetail.com/es/radios/451-xtrons-pb78aa4rip-7-android-80-octa-core-32gb-rom-4g-ram-multimedia-dvd-player-for-audi-a4-s4-rs4-seat-exeo.html ) Cuando la compre cometi el error de no leer la "letra pequeña" y ver que no era compatible con mi sistema de serie, ( RNS-D) y bueno hubo que repinear punto por punto y conseguimos que funcionase todo (Radio, GPS, Videos, etc). Aqui viene el problema, en cuanto enciendo las luces del coche, se acopla una especia de zumbido. Adjunto video a continuación. Hay que subir bastante el volumen para oirlo, en el movil se escuchaba perfectamente. https://vimeo.com/351805270 Cuando no estan las luces dadas, no hay problemas de acople. Hemos probado a buscar masa por aqui y por alla, pero de momento nada. El chaval que me lo esta montando ya no sabe por donde tirar y bueno he venido a probar suerte aqui. No se si a alguien mas le habra pasado algo parecido y ha conseguido solucionarlo. Gracias de antemano. Saludos
  12. Me comentan desde Asturwagen que todo el cableado esta perfecto, que puede ser un fallo de centralita, debido a la repro que lleva ( en mi caso ABT), que ya les paso a algún otro coche y que en aquel caso, resetearon centralita y se soluciono. Por lo que esta tarde ire a Centralitas Asturias, que esta en Gijón para ver si me pueden hacer eso, o saben de alguna otra solución, que no implique quitar la repro (que en 10 años en Alemania no dio ni un problema). Seguire comentando. Un saludo
  13. Que put* preciosidad de color. Ahora me has despertado nuevamente las ganas de pintar el mio. Yo me decanto por el Azul Nogaro, pero claro por aquí por Asturias, es complicado encontrar el chollo de precio que tu encontraste. Una pena. Tocara seguir mirando.
  14. Al final consegui una consola en un desguace de un conocido, por 20 euros. Asi que de put* madre, en cuanto me lo devuelvan de AsturWagen, pal taller y a cambiarla.
  15. Si. bueno ya lo he dejado el Asturwagen, la casa para comprobar la instalación desde la centralita, hacia dentro. Por si puede haber algún cable pelado o algo, que de ese fallo. Ire informando esta semana, que espero que quede solucionado.
×
×
  • Create New...