Jump to content

Madaripe

Miembros
  • Content Count

    26
  • Joined

  • Last visited

About Madaripe

  • Birthday 07/06/1966

Información de perfil

  • Género
    Mujer
  • Intereses
    Coches, Informatica, naturaleza, lectura...
  1. Hola a tod@s, Me gustaría saber cual es la diferencia entre la masa de hollín calculada y la masa de hollín medida. En mi coche ( Audi A3 Sportback 1.6 tdi del 2010) me aparecen valores de masa de hollín medida negativos. Por ejemplo hoy mismo que he pasado el vag tenia un valor de masa de hollin calculada de 18.54 g y la masa de hollin medida estaba en -6.34g. No creo que tengan sentido valores negativos. ¿que puede estar mal? Un saludo
  2. Que sensores son los que suelen fallar?
  3. Hola a tod@s, Tengo un problemilla con mi a3 sportback 1.6 tdi de 2010. Hace como una semana que se ha encendido en el cuadro (donde aparece la emisora de radio o el chivato de la gasolina) el símbolo del filtro de partículas. He llevado el coche al taller de un amigo 2 veces en el plazo de 3 días y el coche no le da ningún error. El primer día me dijo que que el sensor de presión diferencial en ralenti le daba 6 y el nivel de hollín 24.5 y que le diera caña para que limpiara el filtro de partículas. Hoy lo he vuelto a llevar porque el chivato sigue encendido y los valores eran de 8 (
  4. Hola, Se me han encendido un par de chivatos en el salpicadero y he pasado el vag para ver los errores. Me salen 2 errores: No ASAM data for: "EV_ECM16TDI02103L" (VW36 *) 2 Faults Found: 7563 - ROD - Unknown Error Code - 00 [096] Intermittent - Not Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 2 Mileage: 117594 km Date: 2014.10.25 Time: 22:27:47 7343 - ROD - Unknown Er
  5. Ok! muchas gracias. Lo intentare con un destornillador plano y a ver si lo consigo
  6. Hola a tod@s, Tengo un fuga de agua por la zona del deposito del lavaparabrisas y como se comenta en otros posts me puesto a desmontar la rueda y el paso de rueda. Pero al ir a desmontar el paso de rueda me he encontrado unos tornillos torx (creo que se llaman asi) que no tengo problema en soltarlos y otros diferentes que no se como soltarlos. Le he sacado una foto con el movil (que adjunto) pero me temo que no se aprecia muy bien. Alguien sabe como soltarlos? Muchas gracias a tod@s . Un saludo
  7. Bueno, esto tambien me pasaba en mi A3 del año 1999 y un amigo mecanico me dijo que eso era de un sensor de temperatura (creo recordar que del motor de arranque) y que no merecia la pena tocar. Mucha mano de obra para cambiarlo. Me dijo que aunque cueste un poco siempre arrancaba y en mi caso asi fue. Un saludo
  8. Bueno el mio tiene unos 6.000Kms y la media actual es de 5.3L/100. Pero he comprobandoque va bajando, parece que según va rodando el coche consume algo menos ya que en un principio marcaba casi 6
  9. Hola, Necesitaria instalar antena exterior para GPS?
  10. Hola a tod@s, Sabeis si se puede instalar el reposabrazos a un A3 Sportback del 2010 que no lo tiene de fábrica? Gracias. Un Saludo
  11. Hola a tod@s, Por fin la avería ha sido la bomba de agua. La broma me ha salido por 500 euros!! Habrá ir pensando en jubilar mi viejo A3 y comprarse uno nuevo. Por cierto alguién podría ayudarme a ponerme en contacto con un usuario de forocoches (ya sabeis que se necesita invitación para registrarse) bien sea con una invitación o mandando un mensaje privado en mi nombre? Gracias a tod@s por vuestra ayuda. Un saludo
  12. Por lo que he leido por ahi el sensor del canal 51 mide la temperatura del refrigerante y el 49 la temperatura del motor
  13. La bomba de agua está cambiada hace unos 20.000 kms qcuando cambié la correa de distribucion. El electroventilador y el nivel de liquido refrigerante está bien. He probado que marcan los canales 49 y 51 del clima. En el canal 51 la temperatura sube hasta 90 y ahi se queda ni sube ni baja mas. En el 49 se ve algo raro primero segun se calienta el coche va subiendo y cuando llega mas o menos a 90 empieza a bajar y baja hasta los 30ºC y entonces ya empieza a subir y ya no para en 90. cuando en el cuadro pasa una raya de 90 el clima marca 115. Con 115 paro en el arcen y dejo el coche a ralenti
  14. En el canal 51 del clima marca 90 clavados, pero en el canal 49 sube incluso mas que la que marca el cuadro. Cuando en el cuadro sube una rayita de 90 el clima marca 115. No que será mañana lo llevaré le cambiaré el sensor de temperatura y el termostato, y si sigue igual habrá que visitar el taller por si es la bomba u otra cosa. un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.