Jump to content

forero

Miembros
  • Content Count

    12
  • Joined

  • Last visited

  1. Todavia no me lo han arreglado, estan probando el software con lo que me avisaran cuando este listo y puedan actualizarme el de mi choche. Espero que no se demore mucho el tema y que den con la solucion...Os mantendre informados.
  2. quién te ha comentado todo esto? saludos!! Estuve hablando con el responsable de taller y el director del Sealco en Alcorcon...Y me lo comentaron, llevo esperando una respuesta desde antes de Navidades, he hecho todo lo que habeis dicho mandar la queja a Atencion al cliente en españa y demas y la semana pasada, les llame ya que el problema se lo habian pasado a la Central en Alemania... Tuve una charla con estas dos personas y me lo comentaron...Supongo que vuestros concesionarios estaran al tanto de esta situcion. de todos modos, yo creo que tendriais que comentarlo con ellos..
  3. Bueno solamente deciros que el concesionario ya me ha dado una solucion...despues de llevar el problema a la central de Audi en alemania, estos investigaron el problema y segun dicen es un problema con el Software de la centralita, que hace que el coche arranque. El problema viene cuando al arrancar el coche digamos que los componentes que lo hacen posible lo tienen que hacer en un orden, nadie sabe por que en los A3 tdi lo hacen a destiempo con lo que viene el fallo cuando arranca...Esto es debido a un mal funcionamiento del software de la centralita que lo regula mal. El sorfware es
  4. Yo en un leon que tuve tenia problemas con la señal , por ejemplo habia muchos sitios de madrid que no me alcanaba la señal... Me comentaron que estos problemas se quitaban poniendo la antena de potenciacion, y la verdad es que efectivamente esta casi todo el reto atope de señal...
  5. Bueno solo decirte...que cuando pruebes un automatico ya no querras uno manual... Es lo que me paso en mi caso...Yo me lo compre a raiz de probar un mercedes, y despues un jaguar...Tenia un Leon que todo hay que decirlo, en 6 años no me ha dado ni un solo problema solo el famoso "caudalimetro" Cuando probe los dos primeros coches, me quede alucinado por el cambio automatico y realmente me llegue a obsesionar con cambiar el coche...cuando lo decidi me dejaron a probar un golf 140 tdi DSG y hay fue cuando realmente dije que mi proximo coche seria un automatico... El funcionamiento e
  6. Es cierto lo que dices cuando reduces, sobretodo en la D directa....el coche tiene que bajar mucho de revoluciones para reducir, tienes que usar mucho el freno para que lo haga... tambien es cierto que en la S tarda mucho menos en hacerlo, pero la directa supongo que lo habran hecho a si para que el coche consuma menos...para mi de todos modos es una delicia como se conduce.
  7. Yo tengo un DSG TDI de 140cv...me lo compre a raiz de probar un golf TDI con cambio automatico...A mi no me suena nada, es cierto que pensaba que iba a sonar menos ya que tambien probe un fsi de 100 cv...que apenas suena nada...Pero el ruido que hace mi coche es bastante homogeneo... El cambio es excelente...todos los que trae son cojonudos...En ciudad la directa, si quieres potencia la S y si subes algun puerto las levas funcionan a las mil maravillas...
  8. A mi sinceramente lo del tuning mientras que sea por dentro del coche perfecto...por fuera me gusta el coche tal cual... Los faros de atras no me gustan nada, los relojes que tienes en el salpicadero tampoco....pero bueno luego hay detalles muy guapos...El equipo de audio esta de lujo, el Gps que tambien lo llevo yo tambien esta de PM, y el detalle del manos libres en el techo tambien mola bastante...
  9. Solamente deciros que he hecho una prueba... Le deje casi en reserva...y probe a hecharle una gasolina distinta..."La evolutiva diesel de la BP"...estuvo el coche parado dos dias por navidades, y lleva dos dias arrancando a la primera. Se que no es una solucion, pero bueno seguire haciendo pruebas y tambien se lo comentare a los de la Audi para darles mas piestas... Un saludo y feliz año nuevo.
  10. Ni clausor, ni valvula erg, ni culata...ni leches....Ayer cojonado volvi a llamar a Audi...les dije que el problema es mas comun de los que me pensaba ya que lo habia estado investigando... Me comentaron que desde que lleve el coche a la audi, han entrado 3 A3 con el mismo problema...Por lo visto es un fallo tambien de la maquina que testea el coche...estaban esperando una actualizacion del Software de la maquina...para que cuando metan el coche salga el fallo que tiene... De todos modos si alguien sabe algo mas que lo comente...Un saludo
  11. Muchas gracias pero eso antiguos post no es lo que le pasa a mi coche....En esos mensajes dicen que el coche no arranca... Mi choche si arranca, pero no coje revoluciones se queda en 300 rpm...y se apaga solo...si arrancas y pisas el acelerador entra el starter del coche, el antiguo aire de los coches antiguos y sube de revoluciones pero si no lo pisas se queda en 300 y se apaga... Me han dicho que puede ser de los calentadores de los cilindros....Alguien sabe algo de eso??
  12. Me compre en verano un Audi sportback TDi 140 CV Stronic a full: Gps, Espejos electricos, reposabrazos, park tronic etc.... El motor es excelente, el cambio automatico mas todavia...Estoy muy conteno con el coche.... PEROOOOO¡¡¡¡ Mi problema viene en el arranque, cuando el coche esta frio para arrancar pasas las de Cain...Sin tocar el acelerador giras la llave y el coche se queda tan solo en 300 RPM y se apaga...solo. Solo hay una manera de arrancarlo en frio y es pisando el acelerador, pero vamos eso en los coches de ahora es impensable ya que deberian de arrancar solos...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.