Jump to content

DeadnightWarrior89

Miembros
  • Content Count

    5
  • Joined

  • Last visited

About DeadnightWarrior89

  • Birthday 09/12/1989

Información de perfil

  • Género
    Hombre
  • Ubicación
    Finlandia
  • Coche
    Audi A5 8T 1.8tfsi

Recent Profile Visitors

259 profile views
  1. Buenas a todos! Hace unos días de que noto un pequeño ruido cada vez que inicio la marcha o al ir marcha atrás. Parece como si hubiera un pequeño retardo, le acelero y no reacciona al instante hasta que pasan unos segundos, y luego sale con un pequeño tirón hasta que ya va bien. No suele pasarle siempre, normalmente noto que lo hace cuando no recorrí mucha distancia con él. La caja de cambios es automática, y vi que el anterior dueño le cambió el aceite de la multitronic a los 55000. Ahora tiene 74000. Otra cosa que vi en el libro taller es que no le cambiaron las bujías después de lo
  2. Gracias por la sugerencia! Creo que me decantaré por ponerle la resistencia ya que compré los leds jeje Vi éstos en ebay, le vendrán bien? http://www.ebay.es/itm/171563454099 Y habrá por casualidad algún tutorial o algo de cómo desmontar la parte donde está el conector de las luces de matrícula? Si no ya me pondré a averiguar y desmontar yo por mi cuenta jaja
  3. Hola a todos! Éste tema parece ser muy hablado, otro día monté unas luces led para la iluminación de la matricula y claro, problemita que me sale en el tablero de instrumentos. Por lo visto tendría que ponerle una resistencia... Alguien que me pudiese dar alguna recomendación del tipo de resistencia que puedo usar, dónde comprarla etc? Gracias!!!
  4. Qué tipo de resistencia le podría ir bien? La otra opción supongo que sería eliminar el fallo con la obd pero como que no tengo yo esa máquina...
  5. Muy buenas a todos!! Ayer cambié las luces de la matricula de mi A3 por unas blancas de Led y luego en el cuadro de instrumentos me sale el aviso de que hay un fallo en ellas. Las luces funcionan perfectamente pero el aviso aparece. Ya intenté a quitar las luces, quitar el contacto y probar de nuevo pero nada, sigue apareciendo... Ayuda!!! Las luces que compré fueron éstas : http://www.ebay.de/itm/200655038136 Aquí dejo unas fotillos Enviado desde mi C6603 mediante Tapatalk
  6. Sí, ya me dí cuenta al leer las restricciones, tendré que esperar un tiempo pues gracias!! Tengo pensado hacerle sus servicios cuando toque y hacerle alguna modificación cuando pueda asique ya iré posteando más y si tuviese dudas/problemas saludos!!
  7. Y aquí están unas fotillos de mi Audi A3. Lo compré de segunda mano en Septiembre por 16.000€ y sólo 60.000kms. De momento va de lujo
  8. Muchas gracias a los dos por la bienvenida y por la información! No sabía cómo modificar mis datos y problemas al subir la foto de perfil pero supongo que tendré que esperar un tiempo hasta que lo pueda hacer? ahora pondré unas fotillos de mi Audi, que tiene que ser presentado también jaja
  9. Muchísimas gracias!!! Por fín puedo entender ahora lo que pone! Estaré al tanto cuando pueda de lo que pasa por aquí e intentar aportar siempre lo que pueda. Éste foro parece un buen sitio Saludos!!
  10. Muy buenas a tod@s y saludos desde Finlandia! Soy nuevo en el foro y aquí estaré al tanto de novedades, dudas que tenga e de intentar aportar algo de ayuda si fuese necesario. ☺ Hace unos meses me compré un Audi A3 8p Sportback 1.4 tfsi, del año 2010. Al haberlo comprado en Finlandia, todos los papeles y guía están en Finlandes. Alguno sabría dónde podría adquirirlo en Español o al menos en inglés? Gracias! ☺
×
×
  • Create New...