Jump to content

A6C6penco

Miembros
  • Mensajes

    6
  • Ingresó

  • Última visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    sevilla
  • Coche
    Audi A6 C6 4f2 gris, del año 2007.

Visitantes recientes al perfil

451 visitas al perfil

Logros de A6C6penco

Rookie

Rookie (2/14)

  • Primer Post
  • Iniciar Conversación
  • Una Semana a bordo
  • Un Mes después
  • Un año por aquí

Insignias recientes

0

Reputación

  1. Buenas noches!!!!! Tengo un problema con la caja de cambios multitronic de mi audi. Me da tirones cuando quiere pasar de 2000 rpm. Estoy buscando una caja porque me han dicho que no hay repuesto para estas cajas, debido a lo mala que han salido (tengo que decir que mi audi tiene 524.680km). No serán tan malas. En fin, he buscado en Internet y he visto una caja igual, pero cambia la ref. De la mía 01J300057lx, otra 01j300058m. Misma ref de fabricante JQL. Y el anuncio dice que es triptronic en vez de multitronic. Alguien ha investigado algo de esto, por el mismo tema que el mío??? Muchas gracias de antemano.
  2. Pues como comenté hace tiempo, me estaba dando fallo el sensor del cigueñal del A6 C6. Asi que me lié con la faena, y efectivamente se puede cambiar el sensor por el registro de la clema de los cables. Es un poco puñetero pero bien. Yo quité egr, mariposa y habitaculo del filtro de aceite y enfriador. Asi ya tienes espacio para poder maniobrar. Espero os pueda ayudar. Un saludo y gracias por la ayuda.
  3. He visto algun video por ahí que tiene un registro detrás del filtro de aceite, pero no se ve en el video que lo cambien, solo indica el sitio. Me liare con el coche y ya os contaré. Muchas gracias A6culoguevo
  4. Buenas tardes!!!! Hoy viniendo al trabajo, se me ha encendido la luz de "Anomalía ESP" en el fis, y la luz de los calentadores me ha comenzado a parpadear. El motor se me ha parado del tirón. He enchufado el vag-com y me da fallo " Engine speed sensor g28". He mirado un poco por lo alto, y creo que hay que sacar la caja de cambios para acceder a él. Alguien podría confirmarme si eso es asi? El coche es automático. Muchas gracias de antemano. Un saludo
  5. Muchas gracias frangallego22, algo de eso he visto, pero tampoco llego a comprender que significado tienen, supongo que vendrá por la tensión del alternador, lo he reparado, lo que no he mirado son los amperios a los que trabaja. Queda comprobar eso primero.
  6. Buenas tardes! !!! Ayer por la tarde se me encendió la luz de averia de motor, enchufe el vagcom y me salen unos cuantos de fallos 00532, 00992, 02479, 02276, 02095. Y la verdad me tienen desconcertados por que los busco por google pero no me aparecen asi, tengo que ponerlos con una "p" delante P0xxx, y no se si seran las mismas descripciones de audi. A ver si alguien puede orientarme, muchas gracias.
  7. A6C6penco

    Me presento

    Buenas tardes a todos, me uno a esta comunidad tan impresionante, llevo tiempo siendo lector de muchos de vosotros, y de la cantidad de bricos que haceis. Eso es loque me ha llevado a registrarme. Yo tengo un A6 4f2 C6, es muy basico, pero poquito a poco a ver si soy capaz de sacarle rendimiento. Yo soy de sevilla, que no lo habia dicho. Un saludo a todos.
×
×
  • Crear nuevo...