Jump to content

vini

Miembros
  • Content Count

    36
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Azuqueca de henares
  • Coche
    Audi a6 c6 allroad

Recent Profile Visitors

254 profile views
  1. Yo sigo igual.... ahora está la luz naranja fija y me da error 01780 en el resumen de fallos pero no me deja meterme al módulo 34no se que hacer
  2. Me he dispuesto a hacer la calibración básica y el vag com me dice que no tengo comunicación con el módulo 34 o está rota.. no se que le puede pasar, he comprado una en un desguace, sabéis si hay que seguir algún procedimiento para cambiarla ?? Me refiero a desconectar la batería o luego tener que codificar ????
  3. Te da un error de el sensor de nivel Alguna vez los has cambiado?? de la fuga pues a comprobarlos en todas las posiciones... yo me hice unos listones de madera con unas marcas para comprobar visualmente si había alguna variación... ahí te lo dejo como idea jejeje de la calibración de la suspensión yo tengo que hacerla pero todos los vídeos que veo son en inglés y además son del q7... que manual/vídeo has seguido tu?
  4. Buenas @villu ya le has cambiado el kit del compresor?? has podido solucionarlo? yo le he cambiado el bloque de válvulas y parece que va bien a bajas velocidades pero si paso de 100kmh vuelve a salir le he comprado las medidas al suelo y han variado hay diferencias de 1cm entre algunas ruedas .... creo que tendré que hacerle un reglaje de alturas... creéis que puede ser ese el problema?? De ser así que pasos debería tener en cuenta para hacer el reglaje??
  5. A mi el testigo se queda parpadeando y en parado y a bajas velocidades van todas las posiciones bien pero circulando un poco más rápido... ya salta el testigo y se baja a la posición de automático
  6. @javigt125r Muchas gracias!! menuda currada te has pegado.... admiro a las personas como tú que no se rinden fácilmente...yo sigo con mi problema y voy poco a poco cambiando cosas pero de momento nada, lo siguiente es probar a cambiar la caja de válvulas y si eso no fuese voy a probar a cambiar la centralita que por cierto alguien sabe si después hay que configurar algo, o es plug and play ?? Es una de desguace... Darme algo de luz!!!!
  7. Lo único que me gustaría saber que numeración tienen que tener esos reles ya que en mi caso por ejemplo creo que los han cambiado por el primero que debían tener por ahí...
  8. Compañeros, necesitamos en este grupo un poco de luz sobre el famoso rele que funde los compresores... después de leerme todo el foro, si que he visto varias menciones pero ubicarlo y conocer la referencia exacta sería maravilloso ya que cambiarlo en modo preventivo para no gastarnos un dineral en reparaciones muy gordas viene muy bien la verdad así que abro este tema para que todos aportemos lo que sepamos
  9. Hola!! no funciona el enlace ..... puedes volver a ponerlo?? ando con el mismo problema que tú.. estoy a vueltas con lo mimo que sí sensores que si reles.... necesito un poco de luz para localizarl el rele o reles que hay que cambiar Este de la caja de agua es??
  10. El mío suena cada dos segundos y dos segundos se silencia y así todo el rato creéis que es problema de configuración o se ha roto el cd??
  11. He probado a dejarlo un par de días en cada posición y no baja en ninguna ... no sé qué más mirar he dejado marcas en cada posición y no se mueve ni un milímetro
×
×
  • Create New...