Jump to content

villu

Miembros
  • Content Count

    92
  • Joined

  • Last visited

1 Follower

About villu

  • Birthday 08/16/1981

Información de perfil

  • Género
    Hombre
  • Ubicación
    Amorebieta Vizcaya
  • Coche
    Audi a6 all road 3.0tdi 233 cv

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. De todas formas me gusta así, siempre lo he llevado en la posición más baja. Ya lo mediré
  2. Hola, ya ha pasado casi una semana y sigue bien, eso sí me parece que ahora la posición más baja, está más baja. A raíz de haber cambiado la camisa y el casquillo del compresor, arranca muchísimo menos. Antes en cuanto arrancaba el coche y pasaba de 30km/h se ponía en marcha durante un buen rato. Pongo una foto con la suspensión en la zona más baja.
  3. Hola, pues el tema de las revoluciones sigue igual, a relentí marca bien pero luego se desfasa mucho. La velocidad me marca perfecto.
  4. Ese es el mismo error que me daba a mi.
  5. Pues de momento todo sigue ok. 0 fallos y la suspensión no se baja cuando lo dejo parado.
  6. Eso espero, hoy cuando llegue al garaje mediré otra vez, a ver si no ha bajado nada, a simple vista está mañana estaba bien. Entiendo que para poner la centralita nueva la batería la tienes que desconectar, para que no te haga cosas raras al enchufarla.
  7. Pues nada esta semana me he metido con ello y ni una fuga. No se porqué, pero he vuelto ha hacer un reajuste básico y después he ido a meter las medidas y estaban otra vez a 0. Le he metido de nuevo las medidas y ya está solucionado. Ya veremos cuánto dura. Hoy lo he dejado arriba del todo y he apuntado las medidas en un papel.
  8. A mi el bluetooth no me funcionaba después de hacer la actualización del mmi, lo he puesto en ajustes predefinidos, borrar en el móvil el coche. Uma vez hecho esto lo he vinculado otra vez y todo correcto.
  9. Según entiendo con el anterior no podías apagar el ventilador,se te quedaba en 1? Si es así le diste durante unos segundos al botón que te marco? Con ese botón si lo pulsas durante unos segundos lo enciendes o apagas.
  10. Hola, yo con uno de YouTube, está en inglés, pero para ir siguiendo los pasos suficiente. Las de adelante no tienen nada de tiempo, 1 año mas o menos y las de detrás sí que tienen 10 años ya que las cambié.
  11. Es fijo lo que dice fjalondo, a mi me paso eso mismo, lo cambie, no recuerdo si fueron 19€ el relé en la Audi y todo perfecto desde entonces.
  12. Esta semana si saco un rato miraré las balonas traseras que ya han pasado 10 años desde que las cambie. Pero no creo que sea por fugas. Las de delante tienen un año y la verdad es que el coche lo he dejado en todas las posiciones al dejarlo aparcado y no se baja de ninguna posición. De todas formas las miraré, ya que le he dado mucha tralla al carro cargado a tope.
  13. Buenas, pues si ya he colocado el kit del compresor y he podido hacer el ajuste de la suspensión. De esto todo ok. Pero cuál a sido mi sorpresa que hoy otra vez me ha saltado la dichosa alarma y otra vez lucecita naranja parpadeando y niveles suspensión bloqueados. Cuando he llegado a casa he metido el ordenador y me ha dado esto
  14. Puesto tengo un A6 all Road 3.0 tdi 234cv del 2006 y no me ha dado problema ni la columna ni inyectores. Lo tengo desde que tiene 4 años ( pase yo la primera ITV) y ahora tiene 271000kms
  15. Yo lo peque con SICA, un par de días con cinta de carrocero sujetándolo y listo
×
×
  • Create New...