Jump to content

Vickys4

Miembros
  • Content Count

    12
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. SOLUCIONADO! hoy desmonte el cuadro limpie los conectores los volví a conectar y todo anda bien esperaremos unos días haber que tal
  2. Si tío están listas para montar, probaré con los discos de R8 por el ancho de vías y de llanta hacer si hay suerte
  3. Hola chicos, abro este post por que no e encontrado nada parecido. Tengo un audi s4 B6 con frenada de serie de 350 y tengo unas pinzas de Q3RS de 8 pistones ,listas para montar, comprobé que el portapinzas anclara sin modificar nada y exacto van al pelo, la duda que tengo es que disco en 365 o 370 podría montar, por tema de desplazamiento del disco, los de TTRS RS3 RS4 R8 , todos ellos los tengo en seguimiento por eBay alrededor de unos 400 e, alguien podría echarme una mano sobre el disco? Un saludo
  4. @bloky hola crack te escribo para preguntarte sobre el Brico que colgaste del volante A1, poseo uno de Audi A3 2011 exactamente igual que el de A1 es mono fase igual que el de mi Audi s4 B6 e echo el empalme de cables pero no vi donde soldadas cada cable, haver si puedes sacarme de dudas crack.

  5. Hola chicos tengo un problema, no sé si e conectado bien clacson y airbag, de mi b6 S4 a mi nuevo volante de Audi s3 2011, podríais aclárame lo? Los e conectado tal cual iban en sus correspondientes conectores
  6. Hola chicos tenga un Audi s4 B6 sin multifunción, compre un volante de Audi S3 achatado con airbag y me gustaría conectar airbag y bocina , los conectores del airbag delantero son diferentes por lo que e cortado y empalmado los cables del airbag nuevo en los pines del viejo tal cual van de origen, podríais decirme si es correcto? Hos adjunto foto
  7. Si @Carlisu84 marca bien , no creo que sea tema de los aforadores, yo diría que es más tema fis , programación con vag com o algo del estilo
  8. Hola chicos , soy nuevo en el foro, tengo un Audi S4 B6 , y mi problema viene con el fis, desde hace unos días la autonomía de mi Audi marca 2.000km permanentemente, saque la batería y volvió a contar como tocaba, pero a las horas volvió a subir a 2.000 km . A alguien le suena esta fallo? Muchas gracias a todos .
  9. Ami también me pasa lo mismo, tengo un Audi s4 B6 y me marca 2.000km de autonomía, probé a sacar la batería y conectarla otra vez y funciono unas horas al rato volvió a subir a 2.000km , nosé como solucionarlo.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.