Jump to content

ProAudi

Miembros
  • Content Count

    9
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola buenas noches, el otro dia me paro la puerta de un garaje en mi maletero....? y me hizo unas cuantas rayas y quito pintura. he pensado , en poner este aleron, que ya de antes me gustaba y además disimularia las marcas . que os parece? os dejo enlace. https://shops.audi.com/es_ES/web/accesorios/p/aleron-de-tapa-de-maletero-de-carbono-para-audi-a3-berlina-8v50716453q0-12 Gracias por vuestra opinión. Saludos
  2. buenas tardes; bueno pues 1er bordillazo!!! asibque pensando en retocar con pincel! sabeis codigo de color para las llantas... son las 19" del a3 sline black line gracias Saludos
  3. no hay algun sitio en Madrid que te pasen el vagcom y cobren poco...?
  4. yo lo veo un poco pega, ya que si por algun motivo el sensor del freno te da error, "ahi te quedas" por ejemplo en mercedes tienes la opcion de quitar el tapon del star , meter la llave y arrancar manualmente. por eso me hizo pensar , que esta opcion en audi tb. exista....
  5. Buenas noches, a raiz de una posible avería, me surgio una duda... es posible arrancar sin pisar el freno??? saludos
  6. el vagcom lo tengo que pasar en la casa? sabeis de algun sitio en madrid que se pueda pasar vagcom? y de paso configurar alguna opcion posible... saludos
  7. Buenos dias, diculpar no di la descripcion de mi vehiculo, Mi coche es un A3 sedan, S line, Black Edition, tiene el motor 2.0 de 150 cv diésel y es automático Realizar le la diagnosis entiendo que sería en Audi , pidiendo cita previamente verdad??? gracias y saludos
  8. Buenas noches, compañeros!!! Hoy me paso lo siguente, y me quede muy preocupado. no se si podreis arrojar luz al tema.... espero que si. hoy estando de viaje ; despues de 350km pare a tomar un cafe y cuando volvi al coche, me sente , pise el freno y pulse el botón Star, No Arrancaba!!!!, solo se encendian las luces y el cuadro, despues de repetir esta acción 20 veces y estar desesperado, llame a audiclass (que por cierto, me atendieron de lujo) me dicen que van a mandarme una grua y que se lo llevan a un taller.... y a mi me mandan a casa en un taxi.( lo cual no me mola nada ) le digo que si no podemos hacer algun testeo, ya que quizas , hubiese algun fallo?? me dicen , que vale, que ahora me llama un tecnico. a los 5mn, me llamo un tecnico y me dice pisa fuerte el freno y dale al boton!!!! y de repente arrancaaa , vamoos no me jod...! que sucedido? pise 20 veces mal el freno???? algun fallo que conozcáis? Gracias por leerme y por vuestra ayuda. un abrazó.
  9. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.