Jump to content

Aaron1989

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Probare a limpiar los conectores a ver que tal.
  2. Hola foreros! Desde hace bastante tiempo tengo un problema con el testigo ESP(solo este), hace tiempo lo comente en el foro pero no pude resolverlo ni dar mucha info ya que no tenia vagcom… hace poco me lo pille para ver los fallos que me daba, y ahora ya puedo detallar mas. Luego paso captura de pantalla, pero asi a lo rápido me ponía esto: Dirección 03: Frenos abs N parte : 1c0907379 Componente: ESP 20 CAN V005 Codificación: 18945 1 averia ddetec. 01542 - sensorr de velocidad de guiñada (g202) 57-00 elaboración de error
  3. Por cierto, si desconecto el conector del caudalimetro va bien, si lo conecto se vuelve inestable .
  4. Gracias por las respuestas. Como ya cuento, eso me paso acto seguido de desbornar la bateria._. Vamos, coche con funcionamiento perfecto, saco rueda para limpiar conector, monto y enciendo motor para ir a casa, todo perfecto, al dia siguiente cojo y lo llevo al parking para limpiar conectores, desborno bateria para limpiar conectores, me doy cuenta que me he dejado el spray limpiaconectores en casa, monto bateria para ir por el, enciendo motor para que caliente y nada mas encenderlo empieza a tener bajones preocupantes en ralenti ... Le doy un toque al pedal de acelerador y sube de rpm normal
  5. Pues ni idea del tema de ralenti, fue cambiar bateria y de repente empezar a fallar el ralenti, segun tengo entendido la centralita se resetea y debo ajustar el caudalimetro o parametros, pero ni idea por el momento. Lo del portafusibles ya lo quite y limpie los conectores, tanto esos como los que van a las pinzas y seguia dando error, en mi caso fue por bateria... El porque ni idea jeje pero me ahorre comprar sensores. Gracias igualmente compañero.
  6. Y tu por casualidad no tendras un esquema de que tubos son de vacio no? Ami me interesa bastante ya que tengo aquí los tubos sin montar por no saber donde van exactamente. Yo los compre por eBay, pones tubos de vacio y te salen muchos vendedores . Yo compre estos(tardaron 15 días mas o menos) : https://www.ebay.es/itm/Tubo-de-Silicona-Mangueras-de-Vacio-Caucho-Agua-de-Refrigeracion-Descarga-Turbo/112476647300?hash=item1a30216f84:m:mD4heV1Nj_XQ3ASLRhl_D9w Un saludo
  7. Gracias por el recibimiento !!! Y si , estare por aquí ayudando en lo que pueda jeje
  8. Hola compañeros, pues bueno ahí va mi problema y solución para gente despistada como yo. Hace unos días el coche empezó a darme fallo de ABS (según el cuadro) y se quedaba el ESP fijo incluso desactivando y activando...después de leer mucho , ver precios de sensores nuevos y ver que era una locura pagar lo que piden por algunos , me di cuenta de que, todo esto del fallo fue de un momento para otro y me extraño que se rompieran dos sensores ABS/ESP a la vez(se que van unidos o eso tengo entendido)compre limpia conectores ya que es un fallo que afecta al abs,limpie , comprobé y todo perfecto ...
  9. Te parecerá raro , pero quizas puede ser por una bobina... eso le paso a un amigo en su coche.Saludos
  10. Hola, a mi me ha pasado lo mismo o algo parecido... me comentaron que podrían ser los sensores de las ruedas, compre limpia conectores , limpie y a los pocos metros salto otra vez. Después de mirarlo mucho y rebuscar cambiando un sensor al final era problema de la batería que ya no daba lo que tenia que dar ... Compre una batería y adiós al problema, quizás sea eso... prueba con un voltimetro antes de comprar piezas y asegúrate que da la corriente correcta (sobre 13 y pico largos ) y luego con motor encendido (14 o asi creo). Eso si , yo al desconectar la batería y cambiarla no se por que mot
  11. Hola compañeros, soy Aaron de Tarragona y mirando por la red eche un vistazo a este foro y decidi registrarme. Mi actual coche es un A3 8L 1.8t 5v ARZ , rojo y completamente de serie( por el momento ya que tengo algunas cosillas por montar ). Luego subo un par de fotos si me aclaro aunque no hay mucho que ver jeje Tengo algunas dudas asi que me pasare por el subforo correspondiente para ver si podemos ayudarnos mutuamente. Un placer !
×
×
  • Create New...