Jump to content

lugones

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Boadilla del Monte
  • Coche
    A4 Avant b9

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Y que repro le metiste y donde? Se nota más potencia y consumo?
  2. Ahora mismo le hago unos 12.000 al año, pero el tema es que en segunda mano los baratos son los diesel, no encuentro ningún 2.0 gasolina asequible con mínimo el mismo acabado y año que el mío. Si encontrara exactamente el mismo que el mío, pero el 2.0 tfsi por un poco más de lo que tengo que dar, no lo dudaba.
  3. Pues eso, tengo un plan que a los 3 años o pago 20.000 euros, o cambio de Audi o entrego el coche, el tema es que en sí estoy contento con el A4, pero se me queda corto en potencia y estaba pensando en comprar el mismo pero en diésel o bien traído de Alemania que parecen que van mejor equipados o aquí en España. Los pros son los mismos de cuando compre el 1.4, el tema del diésel y como lo demonizan y los gasolinas 2.0 tanto nuevos como de segunda mano son caros y puestos a endeudarme con uno nuevo me iría al león híbrido enchufable. A ver si me podéis dar vuestras opiniones y opciones, l
  4. Buenas, refloto el tema, alguien más ha reprogramado la centralita al 1.4 TFSI? A ver si me podéis comentar que tal, se me acaba la garantía en unos meses y tengo la intención de hacerlo si no cambio de coche.
  5. Hoy he ido al taller para que me actualizaran el navegador y me querían cobrar más de 100 euros, yo pensaba que lo tenía contratado para 3 años pero me ha dicho que no, así que adiós a la vista satélite.
  6. Bueno pues en el taller no han visto nada raro, me han comentado que es posible que sea el asfalto, esto fue por carreteras de Cádiz y es posible que se juntaran muchos factores y casualidades como gravilla, arena, etc...Como me ha saltado el cambio de aceite a menos de 15.000 km y un año, cosa rara, le comentaré al de mi taller a ver si ven algo raro. Un saludo.
  7. Las Michelín, y la perdida ha sido desde hace dos días
  8. Buenas, tengo un A4 B9 Avant con un año, motor 1.4 TFSI, total que llevo dos días que el coche va como si las ruedas estuvieran lisas o pinchadas, no agarra absolutamente nada en cruces y glorietas, también he probado a frenar y lo mismo, ni entra el ABS y derrapa una barbaridad. He comprobado los neumáticos y están bien, con 13.000 km. Mañana llevo al coche al taller a ver que me dicen, pero sin cita previa y siendo agosto me da que me vuelvo de vacaciones antes y sin coche. A ver si a alguien más le ha pasado. Por cierto, no sé si tendrá que ver, pero viajando por autovía a 120 me
  9. El primer viaje que hago, 220 km, 110 de autovía y 110 de nacional sin atascos, completamente vacío, sin pasajeros y sin ningún recorrido por poblado relevante, 6,6 l/100. Muy lejos de lo prometido. A ver si hay suerte y baja el consumo, pero vamos que si reprogramando bajan los consumos y en los semáforos no me quedó tirado, lo hago mañana mismo.
  10. Yo acabo de estrenar un 1.4 TFSI Avant, y vengo del B8 Avant 2.0 177cv y estoy muy interesado en subir a 180cv por que el nuevo es un tractor en los semáforos, llevo sólo 240 km y me ha dado más de un susto en los adelantamientos y el consumo elevado. A ver si me podéis decir un sitio en Madrid donde lo hagan bien.
  11. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...