Jump to content

tone1188

Miembros
  • Posts

    8
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

tone1188's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Buen dia todos, estoy a punto de comparr un A3 sportback 1.4 tfsi 122 cv del 2011 con 101000 km muy equipado a muy buen precio. alguien puede darme opinion de este motor? Que tal el consumo de aceite? Saben si este motor tiene el mismo problema de consumos de aceite que el 1.8 y el 2.0 de esos años? cualquier informacion y concejo que puedan darme sera muy bien redibido... gracias a todos..
  2. Si, lo Imaginaba.... Alguno tiene alguna experiencia con este motor y el tan nombrado consumo de aceite?
  3. Este tambien es s-tronic... pero no s si la caja Influye con el consumo de aceite de motor?
  4. Buenas tardes amigos, estoy evaluando la compra de un A3 sportback 1.8 tfsi del 2013 codigo motor CJS. podrian decirme como salio este motor con el consumo de aceite? Tuve una Allroad 2.0 tfsi del 2012 y el consumo de aceite era muy muy elevado. Alguien sabe si en este motor ya fue solucionado el problema del aceite?
  5. Buen dia amigos, tengo que cambiar la bomba de aceite de mi allroad 2.0 tfsi 211 v del 2012.... alguien sabe si se puede cambiar sacabdomel carter desde abajo o hay que sacar todo el motor? gracias!
  6. Tema solicionado.... me todo facil esta vez... misteriosamente se habia desconectado una ficha bajo la consola central...la reconecte y funciona perfecto....
  7. Buenas noches... hoy fui abrir la puerta de mi allroad 2012 con mi llave confort en elbolsillo como todos los dias y no abrio... tuve que abrir con los botones del mando a distancia.... tampoco pude encender el auto presionando el boton start stop... tuve que poner la llave en el tablero y presionarla para que encienda... en el cuadro sale un mensaje que dice que no reconoce la llave confort o algo asi.... creo que no debe ser un tema de pilas ya que el mando a distancia funciona sin problemas... alguien sabe que puede ser? Se podra reprogramar la llave? Gracias
  8. Buenas noche amigos... soy nuevo en el foro y desde ya los quiero felicitar por el contenido del foro!!! Me sorprende lo completo que esta y la cantidad de informacion tan valiosa que aporta cada uno de Uds. El tema es que acabo de comprar un allroad 2.0 tfsi 2012 ,estoy muy contento de como funciona pero tengo una duda de principiante que seguramente alguno de Uds podra informarme.... que MMI tengo? O mas bien todos los allroad tienen MMi ? El mio parece ser muy basico y solo puedo ver muy pocas opciones de configuracion ... por ejemplo nada acerca del mantenimiento cambio de aceite etc .... sera que es el MMi basico o estoy haciendo algo mal? Por si les sirve de algo la radio dice Audi Symphony.... muchas gracias y otra vez felicitaciones por el foro!
  9. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...