Jump to content

Badro

Miembros
  • Posts

    16
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Badro's Achievements

Rookie

Rookie (2/14)

  • Week One Done
  • One Month Later
  • One Year In
  • First Post
  • Collaborator

Recent Badges

  1. Hola Yo tengo un a5 2.0 tdi 177c y me suena el motor precido a esto, como si fuera algo suelto Alguin sabe decirme de que sera
  2. hola tengo las mismas sensaciones que vosotros,al salir en cuesta arriba sale con tirones y ya a veces me pasa en recta es el embrague roto o le falta el aprendizaje?
  3. Yo los jumpers de configuracion la unica manera que me aparece la camara es on-on-off-off no se si te ocurre algo para tocar ?
  4. Hola ya tengo todo solucionado a falta de una duda,el cochesito que sale por defecto con la camara os indica las indicaciones de los sensores ?
  5. Tu has codificado con VAG COM ? te sale cochesito con los sensores con la camara ?
  6. Gracias por contestar los cables CAN donde los teneis conectados ? en mi caso estan conectados los cables can y los cables de alimentacion en la clima en el brico no hay nada de codificar con VAG COM
  7. Hola soy nuevo !! tengo un audi A5 con sensores delanteros y traseros de origen. tengo montado la interface y la camara de stagemotion pero no me funciona bien . 1- se me ha quitado el grafico del coche 2- el menu del aparcamiento ha vuelto loco ( aveces me sale como si tengo solo sensores traseros ) 3- el coche pequeño que sale en la camara no endica las rallas de los sensores. alguin ha montado dicha interface y como le funciona ? un saludo
  8. Yo tengo sensores APS delanteros y traseros originales de AUDI, y camara de stagemotion no se si puedo conseguir mismo resultado ?
×
×
  • Create New...