Jump to content

A5Tarragona

Miembros
  • Posts

    11
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

A5Tarragona's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Bueno ya os contaré.... De momento he pillado kit de embrage... Si al desmontarlo el bimasa esta mal pues tocara cambiarlo... 9 dias llevo esperando de Oscaro... A ver si llega ya!!!
  2. Oscaro no me he complicado. La semana que viene ya monto todo el kit y ya os cuento!!!!
  3. Jajaja pues si tio no tengo ni idea por donde empezar!!! Jajaja
  4. Buenas. He pillado kit embrage marca luk Lo cambiare a ver si se soluciona
  5. Nadie puede hecharme un cable?!! Gracias
  6. Hola conpañeros. Cuando compre el coche marcava luz fundida una vez lo tube vi que era de. La 3era luz de freno..... Y porque??? Pues porque no habia el plafon de leds!!! Solucion? Comprar otro y tampoco funciona he probado de ver si llega corriente y no llega.... Algun consejo ? Donde puedo ver donde van conectados?... Alguna solucion? Gracias
  7. Pues no lo se la verdad.... El coche lo voy a vender proximamente creo que hare kit de embrage y a ver!
  8. Yo no tengo sonido de ningun tipo. Simplemete retiembla al salir solo dejando embrage,si acelero un poco va fino
  9. El bimasa no hace ningun ruudo al parar ni al pulsar embrage ni nada. Como podria saber si es embrage o cojinete empuje o bimasa ( mi intencion es venderlo) ya que he sido padre y al ser coupe es imposible con un bebe...
  10. Hola compañeros. Vengo del subforo de a4 y ahora con 1 a5 que tengo un pequeño problema 3.0 tdi 2008 249.000km ( desconozco mantenimientos) Hace una semana le he hecho un full equipe... Discos y pastillas delantero y trasero Aceites filtros completos anticongelante liquido frenos... Todo vamos Tambien le cambie todo el interior porque era beige y lo he puesto en negro todo sline Tambien tengo un problemilla lo he colgado en mecanica pero si alguien sabe algo .. Lo compre de 2a mano y no recuerdo que fuera mal pero lleva un tiempo que me esta dando un problema... ( He hecho 8000km) El problema es... Si pulso embrage estando parado motor o en marcha... Noto como un ruido de cama vieja en 2/3 puntos al pulsarlo... No es homogeneo...sino que al ir pulsando hay una parte que esta mas dura y hace ruido y otras no(suena abajo el coche). Este problema ya lo tenia cuando lo compre pero no di importancia ... He revisado el final del cable que va dentro del bombin que entra en la caja y parece estar correcto ....  El otro problema es que si suelto embrage me da unos tirones como si se fuera a calar... Pero si acelero el coche mientras dejo embrage el coche sale perfectamente ( tanto primera como marcha atras)...  El embrage Nunca me ha patinado ni huele ni nada va perfecto pero le pasa esto ... Consejos opiniones etc?  Mil gracias Unas fotos Exterior https://ibb.co/GxTDWDV https://ibb.co/2ST0hNg https://ibb.co/wRVxDJ4 https://ibb.co/bFnTYsL https://ibb.co/DbMv4Wq Interior https://ibb.co/5MY5rjN https://ibb.co/C1ZcVDK https://ibb.co/N1c5RfM https://ibb.co/gjBr6mX Citar
  11. Hola compañeros. Vengo del subforo de a4 y ahora con 1 a5 que tengo un pequeño problema 3.0 tdi 2008 249.000km ( desconozco mantenimientos) Lo compre de 2a mano y no recuerdo que fuera mal pero lleva un tiempo que me esta dando un problema... ( He hecho 8000km) El problema es... Si pulso embrage estando parado motor o en marcha... Noto como un ruido de cama vieja en 2/3 puntos al pulsarlo... No es homogeneo...sino que al ir pulsando hay una parte que esta mas dura y hace ruido y otras no(suena abajo el coche). Este problema ya lo tenia cuando lo compre pero no di importancia ... He revisado el final del cable que va dentro del bombin que entra en la caja y parece estar correcto .... El otro problema es que si suelto embrage me da unos tirones como si se fuera a calar... Pero si acelero el coche mientras dejo embrage el coche sale perfectamente ( tanto primera como marcha atras)... El embrage Nunca me ha patinado ni huele ni nada va perfecto pero le pasa esto ... Consejos opiniones etc? Mil gracias
  12. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...