Jump to content

Rafaliyohh

Miembros
  • Posts

    14
  • Joined

  • Last visited

About Rafaliyohh

  • Birthday 09/24/1993

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Cordoba
  • core_pfield_12
    Audi A6 2.5 TDI v6

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Rafaliyohh's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Mañana probaré lo de la cremallera aver si es eso...sino pedire i montare lo otro aver que tal...ya te comentaré algo
  2. Pues puede ser las copelas no las cambie...ya que las vi en buen estado.. Pediré copelas y axiales que es lo que me queda por cambiar aver si desaparecen los ruidos... La cremallera se apretaba debajo de la batería?? Muchas gracias Carlisu84!!
  3. Buenas tardes grupo, antes de explicar nada decir que ya e leído varios post de compañeros del grupo con el mismo problema o similar i sigo sin aclarame... Tengo un Audi A6 2.5 TDI v6 Avant del 2001!! Mi problema consiste en que tenía los amortiguadores en mal estado i la mitad de los silentbloc rotos(brazos). Pues resulta que e cambiado los 4 amortiguadores y e puesto un kit de brazos de suspensión completo delantero y en teoría debía de ir el coche como la seda, sin vibraciones ni nada por el estilo.. Pues resulta que en liso(carretera) va estupendamente pero cuando paso por carretera con baches o típica carretera de ciudad de tacos me suena una orquesta.. Los amortiguadores los e montando yo i los brazos igual, ya e llevado el coche al taller para que lo rebicen por si ahí algo mal i nada no saben decirme solo que lo puesto está perfecto..lo único que me queda por cambiar son las rótulas de dirección axial i ya nose si eso tendría algo que ver... En fin tengo un cacao mental impresionante i ya nose que más hacer o si se me a pasado algo nose... Aver si a alguien del grupo le a pasado algo parecido i me puede dar luz alfinal del túnel jeje...muchas gracias de antemano!
  4. Sii lo e probado un par de veces i sigue igual... Tb me fallo ese mismo día las revoluciones I el velocímetro se volvió loco un poco pero a la nada iba bien pero los kms noo
  5. Buenas tardes gente!! Tengo un problema el cual de 278.674 km se me a pasado a 999999km. Mi coche es un Audi a6 2.5 tdi v6 año 2001. El problema viene al salir del trabajo y montarme en el coche empezar a circular I darme cuenta de los kilómetros i decir hooooola que a pasado?? E estado mirando por el Google el problema y por aquí pero no veo nada por que cada persona pone algo diferente... Aver si hubiera alguien con el mismo problema o que Le aiga pasado... Saludos Rafa,
  6. Alfinal lo solucione!! Marcote la dichosa cajita negra tenía la culpa... Esa cajita es la centralita de la bola del remolque, si tu no tienes bola no la tendrás.. Pues de ai era el problema un puñeteros cable..lo pongo por si en futuro tiempo Le pasa algo similar a alguien...
  7. Ahora mismo acabo de terminar de cambiarle aceites i filtros i demás en mi taller I Le voi a montar los plásticos de debajo del volante I ya no lo toco mas
  8. Ya e dejado de comerme la cabeza jajaja el lunes lo llevo a un taller de electricidad
  9. Debe de tenerla en el corpartimento de la izquierda en donde se abre para cambie las bombillas sigues los cables del piloto i te lleva a esa cajita I esa cajita lleva un cable rojo con funda negra para la cabina
  10. Es una cajita negra que es un relé que va atras donde el faro izquierdo trasero... Pues cambie el warning i sigue igual y aora mismo acabó de cambiar los mandos I sigue igual... Voy a seguir mirando a ver que veo... Pero vamos estoy ya loco perdio
  11. Buenas, pues de momento no e solucionado nada e probado mil cosas i nada i e echo lo que me dijo Marcote I aun nada. Mañana por la tarde e quedado con un amigo de un amigo electricista de automóvil a ver que ve el.... Lo que e visto I me resulta raro es atra en el maletero donde se abre la trampilla para cambiar las bombillas del faro. Ahí una cajista negra que pasan los cables por ahí y ase un ruido muy raro... Pero mañana mirara el entendido jajaja yo ya estoi loco :(.
  12. Mañana comprobaré la conexión de los cables pero lo de la palanca ya lo veo más chungo nose como empezar pero probaré igualmente a ver que tal... Mañana te diré y muchas gracias Marco te!!!
  13. Los síntomas son que accióno palanca izq/Der I es como si pusiera la luz de emergencia i en ese trascurso ase cada 5 min o así el funcionamiento bien pero lo ase 1 vez o 2 como mucho... I el warning es nuevo.. Las conexiones.. Enchufe que va al botón warning dices??
  14. Buenas tardes gente, tengo un problema que me tiene loco.... Tengo un audi a6 2.5 tdi v6 del 2001, mi problema es las luces de Intermitencia... E estado leyendo por el foro el tema warning....pregunte en un taller I tb me comentaron lo mismo y me decidí a cambiar el warning con el brico que encontré aquí.. Pues lo e cambiado i me sigue llendo igual al principio de montarlo parecía que iba bien pero alos segundos seguía igual... El warning es nuevo por si aporta algo....
  15. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...