Jump to content

eclipse1606

Miembros
  • Posts

    10
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

eclipse1606's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. No me olvido de ti Carlisu84, gracias por la ayuda prestada, me ayudado mucho el encontrar el hilo que me recomendaste al principio.
  2. Muchas Gracias con la segunda configuración ha funcionado perfecto, lo tengo igual que antes ( tenia 10 códigos mal puestos) con los dolores de cabeza que me ha dado estos 2 días y tu con solo 2 mensajes lo has solucionado, por eso tod@s te consideran el amo. Con la primera configuración parecía que tenia la berlina del a4 no me pillaba las luces del portón bien. Lo dicho muchas gracias y aparte de aprender a no tocar lo que no debo por lo menos he tenido un curso intensivo de lo que puede hacer la centralita .
  3. Gracias por contestar, lo pruebo ahora mismo . Antes de todo este lió estaba siguiendo los pasos para Activación de las luces de freno en los pilotos interiores del portón para los Avant. Select Control Module -> [Select] -> [46 – Central Conv.] [Security Access – 16] -> (Poner el código: 16017) -> [Do It] -> [Aceptar] Channel 195 – 14852--------------51202( la que tenia) Channel 203 – 14852--------------133( la que tenia) Channel 196 – 14884---------------51234( la que tenia) Channel 204 – 14884 --------------165( la que tenia) Después de hacer el cambio funciono bien, tenia encendidas las de posición y freno, luego pasados 3 minutos me dio fallo en el fix iluminación del vehículo error del sistema le pase el vag y me da este fallo que no puedo quitar y mi sorpresa es que tengo las luces traseras encendidas fijas, no funcionan los intermitentes, ni antiniebla. Dirección 46: Confort Etiquetas: EST\8K0-907-064-46.clb Nº de Parte de la Unidad de Control: 8K0 907 064 GD HW: 8K0 907 064 FD Componente y/o Versión: BCM2 2.0 H12 0633 Codificación: 0100062020B900408320023680000000 Nº de Taller: WSC 06335 123 12345 VCID: 78FF5EE1CBD34C8AED-802C 1 Avería detectada: 03389 - Juego de datos inadmisible 000 - - Cuadro Congelado: Estado de Avería: 01100000 Prioridad de Avería: 2 Frecuencia de Avería: 1 Reseteos del Contador: 146 Kilometraje: 77494 km Indicación de Tiempo: 0 Fecha: 2020.03.19 Tiempo: 01:36:05 Muchas Gracias.
  4. ok, sin problema solo faltaria. Muchas gracias por la ayuda.
  5. Un mapa de la central 46 Conford del canal 170 al 255, el resto al parecer son iguales, pero no lo se con certeza y tampoco quiero molestar y hacerte perder el tiempo, por lo que se los parámetros se han descofigurado, y por lo que he leido tengo volver a ponerlos como estaba, pero claro ya no tengo la copia de seguirdad y necesito un coche como el mio o ir sacando con otros y viendo muchos foros. Muchas Gracias.
  6. Buenas Tardes: Perdona lo primero por citarte y reflotar el hilo, pero mas o menos me pasa lo mismo, por un error de tontos se me ha des-configurado la centralita 46, tengo un A4 Avant del 2013 Advance Edition diesel manual, he estado leyendo casi todo el hilo de Vag y eres una eminencia y has ayudado a muchas personas que como yo no tenemos idea y nos acordamos de ello cuando nos pasan las cosas. Lo curioso es que me dio fallo el fix por una supuesta luz fundida , le pase el vag y pone error 3389 juego de datos inadmisible, y tengo casi todas las luces traseras encendidas, intermitentes fijos, si los pongo, la luz de freno me hace de intermitente pero solo 2 de ellas , la luz de marcha atras solo enciende 1 solo, en fin, un desastre que yo mismo me he buscado por tonto y no a ver guardado bien la copia de seguridad. Gracias y nuevamente disculpas por citarte, ya que no es posible mandarte privado.
  7. Buenos dias: Siguiendo tu consejo he encontrado el hilo, donde te pidieron un mapa del modulo 46. Podrías facilitármelo y así contrasto con el mio??' Mil gracias, de verdad, estoy desesperado.... Igual puede ayudar un mapa de tu coche. Con la configuración que acabo de hacer ha cambiado algo pero no termina de funcionar bien del todo. Por supuesto dar las gracias a todos en especial a Matraca!!! Saludos
  8. Ok, muchas gracias, como tengo mucho tiempo lo mirare, imagino que estará por este mismo foro de vag-com para audi AA4 B8 no??
  9. Buenas Noches: Tengo un Audi A4 Avant Advanced Edition de septiembre del 2013. Esta tarde he cometido la mayor cagada de mi vida, al tener tiempo quería activar las luces de freno fijas, pero mientras lo hacia el portátil se me ha quedado sin batería, pensé que no era nada pero al ir a buscar el cargador he escuchado un pitido en el coche y la advertencia de luz fundida, cuando he quitado el aviso mi sorpresa ha sido que se han quedado las luces de intermitentes todas,las 2 de freno laterales, las dos de posición laterales y 1 de marcha atrás lateral ( espero que en la foto se puedan ver mejor). La put*da es que formatee el ordenador y no tengo la copia de seguridad ( no me acordaba, tonto de mi). He probado ya muchas cosas, pero antes de liar mas la cosas pregunto por aki, tengo puestos estos valores que eran los que había que poner y nada, sigue igual es lo extraño Select Control Module -> [Select] -> [46 – Central Conv.] [Security Access – 16] -> (Poner el código: 16017) -> [Do It] -> [Aceptar] Channel 195 – 14852 Channel 203 – 14852 Channel 196 – 14884 Channel 204 – 14884 A ver si alguien me puede echar una mano.
  10. Buenas tardes: Según he podido leer en las 44 paginas que hay, para nuestro modelo que es el facelift no se puede hacer. Una lastima pero por el momento no hay nada. Saludos.
  11. Buenas Noches: Pese a ser de una Isla pequeñita, al final he decidido por pillarme un A4 avant del 2013 por ampliacion de familia y mas que nada porque me lo dejaban muy bien de precio. Saludos a tod@s desde la Isla.
  12. Bienvenido a AudiSport-Ibérica!!

  13. Buenas Noches: Viendo todo lo que es posible hacer, me gustaría poder comprar el cable y el programa, a ser posible en Español, que pagina me recomendáis que sea fiable y que el cable funcione 100% para mi modelo de coche, un A4 Avant del 2013. Gracias.
×
×
  • Create New...