Jump to content

xoann

Miembros
  • Posts

    33
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Lugo
  • core_pfield_12
    Audi a6 c5 2.4 v6

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

xoann's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Lo que le da la gloria a la iluminacion de este coche es poner unos faros nuevos hella, he probado yo tanto kit xenon como led y poca mejora tenia. Al final pille los 2 faros por ebay a unos 350€y le meti estas luces y hay una diferencia de aqui al año que viene con lo que se veia antes Philips 12258XV+S2 Lámpara Halógena para Coche H1, 55 W, 2 Unidades: Amazon.es: Coche y moto. Eso si, importante que sean hella si quieres que iluminen bien y que duren. Los led que habia metido son unos que vendian en audioledcar pero ahora ya no los venden, pero era un kit decente y valian 90 pavos. Los probe con los faros de ahora pero poca diferencia hay con las halogenas que tengo metidas al estar los faros nuevos. Asi que eso, si no quereis mataros mucho con el tema, faros nuevos y luces buenas y pa alante
  2. Vale gracias, entonces supongo que no tendre que cambiar nada, o eso espero. De todos modos me pasare un dia por la audi a preguntar. saludosss
  3. se lo he puesto yo, hasta donde yo se ningun a6 normal trae volante de s6
  4. a mi me ha llegado hoy, aunque me quedo un poco rayado porque el mio tiene volante del s6. A ver que pasa
  5. No sera que ese modulo tambien esta mal? Yo tengo algo parecido pendiente por hacer, el cuadro marca la luz del control de traccion y al meterle la maquina da fallo de modulo, pero aun tengo pendiente ponerlo
  6. eso hare, a ver si hay suerte y otro par de años con lo poco que anda
  7. si eso ya lo tengo pensado, tengo alguno fichado en ebay por 450 (todo el kit). De todos modos ahora misteriosamente no patina, ayer le fui a dar algo de caña y nada. Puedo arrancar pisando a fondo en tercera que va perfectamente. La verdad no se porque habra sido el fallo, espero que dure asi que el coche no hace ni 10000km al año
  8. mira que los desagues de la zona de la bateria no esten taponados, muy importante ya que en esa zona en algunos hay una caja de reles/fusibles que si se termina inundando puede terminar dandote buenos dolores de cabeza. Puedes incluso darle un ojo a la caja en si, quitarle la tapa a ver si huele algo a quemado como dices Una buena idea seria que miraras en un diagrama donde esta ese rele, quitarlo, revisar los conectores y probar bien el funcionamiento del rele para descartar humedades
  9. ahi pone que no puede comunicar con la centralita de contro de la traccion total, por lo que igual el problema en si es la misma centralita. Has mirado que este bien todos los fusibles? me ha pasado algo similar en el mio y son un quebradero de cabeza estos fallos
  10. Buenas, hace unos dias me patinaba el embrague un poco en tercera si iba bajo de revoluciones, y casi nada en segunda. En primera no patina nada, ni siquiera da problema subiendo cuestas muy empinadas. El otro dia me dio por salir quemando rueda y dejo de patinar . Como lo veis? Le quedara ya poco tiempo de vida? Tengo alguna fuga de aceite por ahi, puede que sea que vierta el reten del cigüeñal y se haya embadurnado en aceite el embrague? Tiene 205000km el coche. Y otra cuestion, en caso de que lo cambie hay alguien que haya hecho embrague sin cambiar el volante por aqui? Se dice que en los gasolina no suele dar problema, pero bueno. De paso si hay alguien que se lo haya cambiado el mismo, a ver si supiera si a parte de cambiar el kit de embrague hay que cambiar algo mas, porque he visto por autodoc y por ahi que hay otras 2 piezas que no se incluyen en el kit... las piezas en cuestion son el casquillo guia y el cojinete guia. Creo que el cojinete va en el hueco del volante pero a saber, no tengo ni idea de si son piezas de desgaste o no. Lo miraria en el manual pero lo tengo en otra casa y hasta dentro de unos dias no puedo pillarlo. Bueno, nada mas, ahi queda mi testamento, un saludo a todos
  11. Buen brico, estaba yo con un lio de cabeza porque le habia puesto las juntas hace un par de meses y seguia dando un olor a aceite quemado que tiraba para atras el cab***, ademas de la perdida correspondiente de aceite. Resulta que no me dio por echar pasta de juntas al cambiarselas y parece ser que en estos motores es necesario echarsela para un buen sellado y que no este todo el rato cayendo aceite en los colectores de escape durante la marcha
  12. Y por que no cambia la manguera y ya?
  13. por cierto, ya pille una cala en el desguace, la mia parece que estaba un poco doblada, y afectaba algo a la medicion, de todos modos lo del consumo sigue igual hasta que llega cerca del minimo, cambiare a una marca de aceite mejor y echare algun aditivo de xenum para mejorar la lubricacion o hidratar retenes y a ver que pasa
  14. si si que soy medio mecanico, no te preocupes xddd
  15. Y aclaro otra vez por si acaso jaja, esta pieza solo la llevan escasos modelos con V6 de gasolina y algunos Tdi por lo que tengo visto, y entre ellos ni siquiera todos la llevan
×
×
  • Create New...