Jump to content

Cristian991

Miembros
  • Content Count

    22
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Creo que puede ser del mando de luces, ya no me queda otra, no creo que sea de algun bits los e quitado y puesto, probaré con el mando de luces aver, gracias.
  2. Hola, de un audi a3, 3 puertas de finales de 2009, si e modificado con el vagcom pero lo e vuelto a poner como estaba, y ya le e dado mil bueltas al tema de las luces y todos los bits, ademas el vagcom lo tengo en español vercion 19.6.2 por si sirve de algo, y el mando de luces funciona bien, gracias.
  3. Hola, desde hace un tiempo se me encienden las luces de cruce al poner el interruptor en (DRL) luces diurnas, desde la vagcom esta deshabilitada, nose a que puede deberse, los fusibles estan bien ya los e comprobado, ¿Puede ser que se alla roto el mando de luces?
  4. Hola alguien a anulado la EGR en un audi 1.6cc 105cv de finales de 2009 con codigo motor CAY o coche similar como golf con el mismo motor. Voy a anular la mia con un emuladorsimulador de EGR y placa, e visto que unos solo con la placa lo anulan, ¿pero no dara error solo con la placa? Y si no es asin para que sirve entoces el emuladorsimulador de EGR. Estoy algo perdido y nose que hacer aver si alguien me echa un cable, Gracias.
  5. Hola,Tengo un A3 de finales de 2009. Hace unos días me salto el testigo de los calentadores y el coche perdió la potencia no pasaba de ciertas revoluciones como si el turbo no funcionase. Y con la vag com me sale el error ( sensor 1 de la recirculizacion de los gases de escape) y algo mas que ahora no recuerdo, le hago la prueba con la vag com a la recirculizacion de gases de escape y me dice que esta en mal estado, el sensor marca la temperatura lo e probado con un polimetro y párese ser que esta bien. E leído por algunos sitios y dicen que puede ser la EGR que este atorada. No se que puede s
  6. Hola ami me pasaba lo mismo y conecte los rca como explico aquí, si no en el buscador pon (Cambio de radio y sin sonido en los altavoces traseros), espero que te sirva.
  7. Ya lo e probado y no me salen, no me deja ni entrar en adaptaciones no me deja vajar el desplegable.
  8. Hola alguien sabe el código de accesibilidad al modulo de adaptación de CAN Gateway, no me deja hacer nada ni me da opciones sin el codigo de seguridad. Tengo la Vag-Com 18.2 y mi coche es un a3 8p de diciembre de 2009.
  9. ¿Como puedo saber si puedo reeprogramarlo? Mi versión es la 18.2 pero viene en ingles quisiera ponerlo en español aunque sea la misma vercion.
  10. Si la radio es 2 din mira que tengas bien conectados los rca.
  11. Si te trae la alarma de serie casi seguro que puedes hacerlo, Yo lo hice en un león 2 y funciona, busca en codificaciones VAG-COM que te lo explica en pitidos cierre apertura.
  12. Si la radio es 2 din como la de la imagen te los trae, los conectas y te funcionan yo lo e echo asín y va bien .
  13. Aquí tenéis como hacerlo es para un Audi A3 8p muchos tenemos ese problema al cambiar la radio de casa por una 2 Din no nos funcionan los altavoces traseros. Solo hay que conectar los rca 7 y 8 con el 14 como muestro en la foto. Espero que os sirva.
  14. Ya pero como os digo mi centralita de luces es de las nuevas no puedo de esa forma. Gracias
×
×
  • Create New...