Jump to content

Rodrigañez

Miembros
  • Content Count

    22
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. El otro día toco limpiar Egr y anular Egr después de ver la de m**** que mete al motor...he hecho un hilo con fotos por si lo queréis ver:
  2. Pues nada, de un día para otro, el coche me empezó a entrar aleatoriamente, en modo protección, en Vag se llama también limp mode, es un sistema propio de coche del grupo VAG para protegerse antes posibles averías, salvaguardando la mecánica. En esta web lo explican muy bien: https://www.vagcom.info/2012/09/que-es-limp-mode.html Meti el Vagcom, y me salieron errores relacionados con la sobrepresión del turbo y la válvula N75, como la egr la tenía cambiada recientemente, me lié a comprobar la valvula N75, echando limpiacontactos, como había leído en el foro, pero no se solucionaba...
  3. Una cosa si te decides a hacerlo, en el mío no me funciona la luneta trasera, porque algún manazas (le compré con ellas tintadas ya...) al tintar las lunas, paso la cuchilla por dentro para recortar la lamina, y me cortó las tiras de la luneta, y al no haber continuidad no me funciona...a ver si me pongo un día a intentar repararlo con estaño, porque cambiar toda la luna no me hace ninguna gracia. Menos mal que la antena de la radio no jodió nada, que va serigrafiada en la luna lateral del maletero...
  4. Es lo que hace este vídeo en el mínuto 7 no? Aunque tú parece que lo tienes mejor sujeto jej
  5. Bueno pues ya esta solucionado el gruñido/ruido que me hacía al girar la rueda totalmente...como suele pasar a veces, la chorrada más tonta del mundo... cuando lavé todos los pases de ruedas, dejé sin montar de nuevo el pase de rueda, ya que quería cambiar la luz del intermitente lateral. Pues bueno, el cable del abs, al no ir oculto por el pase de rueda, justo hacia una pequeña curva, que hacía que cuando giraba la dirección a tope, pegaba con el cablecito, y además al tener las ruedas bastante nuevas, en cada surco del neumático, me iba haciendo un toc toc toc toc...
  6. Me le he tenido que descargar para darle un poco de brillo, que en mi ordenador se veía muy oscuro..pero está muy bien explicado! Muchas gracias, en unos Kilómetros, seguramente me sirva de ayuda. Una cosa... me ha parecido que no has desmontado el frontal para hacer el cambio no?
  7. Gracias Carlisu84 Pues las bieletas no las toqué para cambiar el rodamiento. Y los brazos de suspensión superiores les solté solo de la mangueta, y luego al montar no les apreté con el coche en el suelo, pero es que ahí no hace falta que el coche esté apoyado no? Tengo entendido que es importante apretar con el coche en el suelo, cuando les aprietas en las cogidas del amortiguador... ( Yo solo les solté de las rótulas) Le eché grasa con base de silicona que leí que no daña las gomas, por todas las rotulas, copelas, silentblocks...pero na...a ver si este finde
  8. En primer lugar, muchas gracias a Carlisu84, por su ayuda con el enlace para alinear el eje trasero . Esta tarde me he puesto a ello, y la verdad es que es muy muy fácil, aflojas la tuerca, y por el otro lado giras el tornillo, que tiene una excéntrica con la que regulas la inclinación. Yo las tenía en el punto de máxima caída positiva, y me comía los neumáticos por el exterior, así que lo he situado en el punto medio, a ver si así es suficiente.
  9. Este finde, tocó limpieza con Karcher de todos los pases de rueda, que estaban llenos de arena del anterior propietario, al final tras ver la de agua negra que salía, desmonté todos los pases y limpié en condiciones, os pongo unas fotillos. Una cosa, al desmontar las ruedas traseras, ví que se me están desgastando las ruedas más por el exterior, he buscado para regular la caída y la convergencia en el eje trasero, y he visto por el foro que sí que se puede...se ve fácil los tornillos que son? les podre tocar un poco sin tener que llevarlo a alinear? un saludo a todos
  10. Con ganas de ver como te ha quedado todo, porque yo también quiero hacerlo próximamente, si puedes contarnos que tal el retapizado del techo, que tela usaste, pegamento, dificultades encontraste...ah y con qué producto has limpiado los travesaños interiores, que les tengo llenos de dedos negros del anterior dueño y te has hecho unos cajones debajo de los asientos??
  11. ¿Qué radio le vas a poner? una android? es que estoy mirando y jod** esto de las radios chinas es un mundo...
  12. Esa labor me va a tocar a mi también dentro de poco! tengo el techo caído en la zona del maletero...mi idea es aprovechar y pasar por el techo el cable de la cámara trasera e instalar 2 din. Si puedes poner cuando lo hagas donde has comprado la tela y a qué precio me sería de gran ayuda Para el pegamento he leído muy buenas opiniones de un spray para tapicerias de la marca Wurth.
  13. Queda muy bien! y rejuvenece mucho el cuadro. Pero por lo que he visto por el foro el capricho se va a más de 200 euros no?
  14. Buenas, soy novato por el foro, y con lo que estoy aprendiendo por aquí pues también quiero compartirlo; esta mañana le he cambiado los soportes del motor laterales y frontal...yo creo que tenía puestos los originales, y con 230.000km ya les tocaba un cambio. Tenía alguna duda para sacar el soporte derecho, pero con una llave acodada de 13mm, cuesta pero al final sale! Me da la sensación que sí que han mejorado algo las vibraciones en parado, aunque sigo teniendo las que me produce el volante motor...pero bueno esas de momento ahí se quedan. Os dejo unas fotillos de como tenía los sopor
×
×
  • Create New...