Jump to content

Cesararando

Novatos
  • Content Count

    4
  • Joined

  • Last visited

  1. Sinceramente loe llevado a 2 electricistas y ninguno a dado con el fallo no idea la audi me cobran 100 euro hora un paso valla pero. Eske estaba todo bien de toque un fusible y de repente ya no me encendía la iluminación del cuadro. Ni las revoluciónes. Y luz aceite en rojo parpadeando todo el camino. No se aver si me podéis ayudar y me pasáis el cuadrante de fusible de a4. 3. 0 v6 220cv
  2. Loe intentado pero tengo los fusiles bien todo nose si puede ser el clausor. Nidea nose y loe llevado y no Dan con el fallo e vag. Sale terminal 00576.
  3. Nose toque los fusibles y de repente me salió eso no me va las revoluciónes ni iluminación del cuadro.. Pero por fuera me funciona todo en cuadro no sale testigo de intermitente sabéis algo...
  4. Bienvenido a AudiSport-Ibérica!!

  5. Hola chicos mirar el otro día estuve mirando fusibles de la puerta del conductor por que no me va luz interior mire uno a uno y todo bien la sorpresa fue ke cuando me iba me sale en la pantalla del cuadro el símbolo de aceite y no se apaga esta intermitente mire niveles y todo correcto. Sabéis algo por hay de algun caso parecido gracias... Saludo desde Málaga....
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.