Jump to content

fontraider

Miembros
  • Posts

    19
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

fontraider's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Menú verde-Diag settings-Car menu maske-oil level(enaceman) ölstand (marcar V)-accept changes -Resetear mmi.
  2. Bueno, SOLUCIONADO! Por un lado, en 07 unidad de control-adaptación-canal 12, no estaba puesta ninguna base de teléfono, <0> y yo tengo puesta una. He puesto <2> y al momento ha desaparecido la avería 00003. Y por otro lado, en 07 unidad de control-codificación, el código era 0000000, he puesto los dos últimos 04 idioma español, y también ha quedado solucionado el aviso 01042.
  3. Entiendo que el interfacebox(caja de conexiones/comunicaciones) h43 5570 y con número de software 8T0035729T, carece de ajuste básico, o tiene una adaptación falsa o ni siquiera la tiene.Además dice que no tiene codificación 000 xxxx. Pregunto si consigo una codificación con las mismas numeraciones en ETIQUETAS, Nº DE PARTE SW, HW y COMPONENTE, me valdría de otro coche ponerla con vagcom y si funcionaría. Dirección 07: Panel de Control Etiquetas: EST\8T0-035-7xx-07-H.clb N°. de Parte SW: 8T0 035 729 T HW: 4E0 035 729 Componente: Interfacebox H43 5570 Versión: 00000000 N° de Serie: 329EX097649610 Codificación: 0000000 Nº Taller: WSC 00000 000 00000 VCID: 4A9BD72F25BF001F07-801E
  4. Buenas noches, he hecho un autoscan y me ha salido el log que os adjunto.Qué puedo hacer o mirar?.Gracias de antemano.
  5. Esperaba sólo las indicaciónes emergentes laterales, me sale toda la pantalla, mejor!
  6. Menú oculto->car maskle->klima->activar Ya sale!!!
  7. Creo haber encontrado el qué, a la noche lo pruebo.Ya digo algo, gracias. "Desactivado AC en CAR del menú oculto".
  8. No, llevo un mes y algo con el coche, a4 avant b8 2.0TFSI de 2008.Activé por vag el menú oculto pero creo que antes de eso tampoco salía, pensé, "más adelante lo miro".
  9. Buenos días, cuando actúo sobre los mandos del aire no sale nada en el mmi(mmi 2g), ni temperatura, ni potencia de ventilador ni configuración de salidas.Qué puedo mirar?
  10. Buenas matraca, me sale esto en el Vagcom, sigo mirando.Es como si se quedara el portón sin corriente, ni el interruptor ni la luz del portón y las dos del maletero.Sin embargo, si abro la puerta del conductor, vuelve a tener corriente, luces e interruptor, funcionando normalmente.
  11. Arreglado, la batería tiene un taponcito en el lateral, lo he sacado y ahí entra el tubito. Y arreglado también, el altavoz y la salida de aire están debajo.
  12. Buenas tardes, parecerá tontería, pero qué emblemas traseros lleva un 2.0 TFSI de 2008, 2.0T o 2.0 TFSI?.Gracias de antemano.
  13. A4 B8 avant sept 2008 MMI 2G Activado con menú oculto: -Nivel de aceite en MMI. -Nivel de batería en MMI.
  14. Javier, en mi humilde opinión de novato, he visto que no funciona el Aux(activado por vagcom) si está activo el AMI en vagcom.Corre un video en youtube donde se desactiva el AMI por vagcom y entonces funciona Aux (estando activado el Aux por vagcom).No he podido probarlo puesto que no tengo AMI ni físico ni activado.En mi caso(MMI 2G), activé por vagcom el menú oculto y sólo habilitando ahí el Aux ya me funcionó. En caso que estuviera permitido, colgaría el video en cuestión.Me parece muy drástico que sea uno u otro, deberían ser compatibles creo.
×
×
  • Create New...