Jump to content

mikimagon

Miembros
  • Content Count

    6
  • Joined

  • Last visited

  1. Una cosa, el que me lo vendió me dijo que estuvo sin batería y me dijo que desde esa le aparece el fallo del airbag, no se si es cierto o no, lo comento por si os ayuda en algo. Gracias.
  2. Hola de nuevo, nada sigo con el mismo problema, miré en el vagcom las opciones para codificar pero no aperece ningún globo amarillo, se a lo que te refieres pero en este caso no sale, no se como hacer, me trae loco este tema, probé con otro modulo de airbag que estaba montado en un a3 y funcionando correctamente, y me sigue dando los mismos errores. Alguna idea?? no se de donde puedo sacar los códigos de la centralita, a ver si alguien me puede ayudar!!! Gracias.
  3. el coche no tiene sensor se cinturón abrochado, aibags en asientos y pilares, al entrar en coding y ponerme encima de codificación no pone nada!!! no sé que hacer!!!
  4. Ahh perdona Carlisu84, es 3p y un golpe debió de llevar porque tiene algunos restos de cristal debajo del asiento del conductor
  5. Hola Carlisu84, es un coche que acabo de comprar y viene con ese fallo, el coche es un 8p
  6. Hola a todos tengo el siguiente problema, a ver si alguien me puede ayudar, tengo la luz encendida del airbag en el cuadro, y con el vag com me sale lo siguiente: Address 15: Airbags Labels: 8P0-959-655-84.lbl Part No SW: 8P0 959 655 D HW: 8P0 959 655 D Component: Airbag 8.4ED H00 0140 Coding: 0010602 Shop #: WSC 06435 000 00000 VCID: 4382944E020E9859B4-8016 5 Faults Found: 00591 - Seat Belt Switch; Driver (E24) 000 - - - MIL ON 00588 - Airbag Igniter; Driver Side (N95) 001 - Upper Limit Exceeded - MIL
  7. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...