Jump to content

Juanito777

Miembros
  • Content Count

    18
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pero no entiendo que tiene que ver el presostato con que pierda fuerza el aire...
  2. Buenas, tengo un A4 1.8T Avant sline B6 con un problema en el clima. Del vag com se lo básico,poner para buscar fallos generales y borrar. Sabéis cómo lo tengo que hacer para buscar el fallo del clima? Muchas gracias!!!
  3. Que va...sigue igual,hasta que no paro el coche 5 minutos no vuelve a funcionar bien
  4. He probado en manual y automático y igual
  5. Buenas tardes chicos, Resulta que me pasa algo raro con el aire acondicionado,tengo un A4 sline 1.8T Avant B6 del 2005. Antes de nada decir que tiene carga de gas,se la hice hace poco. Pues resulta que cuando cojo el coche el aire va ha genial,sale frío y con potencia del ventilador,al llevar cosa de una hora en marcha,empieza a perder frío y potencia del ventilador,vamos,que con el ventilador a tope sale aire como si lo llevase a dos rallitas solo y nada de frío. Paro el coche,lo dejo parado 5 minutos,y al ponerlo en marcha vuelve a funcionar todo perfecto,mucho frío y sal
  6. Ostras,muy bien muchas gracias sois unos fenómenos!!!!
  7. Buenas tardes, Tengo un A4 Avant 1.8T, he ido a por él y al darle al contacto me a dado aviso de frenos, he mirado nivel de líquido y ok,pedal bien,no se va al fondo ni nada raro... De momento no lo ha vuelto a hacer, haríais o miraríais algo?
  8. Ok lo probaré muchas gracias!!!
  9. Buenas, el otro día le cambié la batería al Audi, resulta que desde entonces,la ventanilla del conductor, antes con darle solo una vez,subía o jajaja sola,ahora tengo que mantener el botón apretado todo el rato,si no no lo hace,sabéis que puede ser? Gracias
  10. No cargaba la batería,era ya vieja,le puse una nueva y todo solucionado. Eso sí, desde entonces no me va el mando para abrir las puertas,no se si habrá sido coincidencia y se me ha gastado la pila a la vez o que al haber cambiado la batería se tenga que configurar algo?
  11. Buenas,he cambiado la batería y cuando enchego me sale una señal en el cuadro,un círculo amarillo con un triángulo en medio... Que puede ser?
  12. Ya está solucionado,pero se me ha encendido una luz amarilla redonda con triángulo dentro,eso que es?
×
×
  • Create New...