Jump to content

Pablo Caballo Blanco

Miembros
  • Content Count

    5
  • Joined

  • Last visited

  1. Esta tarde lo he probado con las ruedas nuevas delante y ya no falla. La semana que viene le cambio las ruedas viejas y para la próxima ya se que si cambio de marca las cuatro a la vez mejor. Siempre había montado Michelin pero en esta ocasión he montado unas Bridgestone Potenza, a ver que resultado me dan. Muchas gracias a todos!!
  2. En el taller me han probado todos los sensores y todo Ok. Han hecho el cruce de ruedas y mañana me voy a probarlo. Ya os contaré si era esa tontería. Gracias
  3. Hola a todos, Soy nuevo por aquí, tengo un A3 Sportback del año 2007, 2.0 Tdi 140, con 245.000 km. Desde hace unos días se me conecta el ESP, sobre todo cuando giro a la derecha, y sobre todo si toco un poco el freno. Si lo desconecto no noto nada raro, y en el ordenador del taller no le da ningún aviso. Le había cambiado las ruedas traseras, las delanteras no porque aun no llegan al testigo, no creo que esté relacionado pero también es casualidad que haya coincidido. Se oye debajo del volante como un "clic clic" en carretera de montaña y en las rotondas, en carretera
  4. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.