Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

SKaRCHa

Miembros
  • Contenido

    10
  • Registrado

  • Última Visita

  1. SKaRCHa

    Problema con los intermitentes

    Gracias por tu respuesta, nestor. Justamente comentándolo con unos amigos me dijeron que eso era normal en los Volkswagen... Anda que estoy yo bien que llevo casi 7 años sin saber nada del tema este... :ranting2: Respecto a lo de la letra "L" o "K", cierto, el nuevo que me han dado termina en "L". Lo dicho, muchas gracias por vuestra ayuda.
  2. SKaRCHa

    Problema con los intermitentes

    Bueno, pues acabo de volver del concesionario y ya le he instalado la nueva pieza. Increíble, pero durante todo el trayecto hasta el concesionario no me falló ni una vez la vieja, así que parece que el limpiado que le pegué ayer funcionó, pero aún así decidí cambiarla. Me han cobrado 41,98€ del ala, pero es que necesito el coche y no tengo tiempo para andar preguntando por ahí, además, me tenía mosca el comportamiento ese raro con las luces de posición. La nueva pieza parece que hace menos ruido, pero... SIGUE TENIENDO ESE COMPORTAMIENTO RARO DE LAS LUCES DE POSICIÓN. ¿No será ese su comportamiento normal?, ¿alguien con un A3 me lo puede confirmar?.
  3. SKaRCHa

    Problema con los intermitentes

    Ante todo, muchas gracias a todos por las respuestas. Gracias a vuestras respuestas, y a unas búsquedas en el foro, me decidí a desmontar el panel para echarle un vistazo al famoso relé. Lo he abierto, he limpiado un poco los contactos usando un alfiler y parece que ahora funciona mejor. Pongo unas fotillos por si resulta de interés (hacer clic sobre ellas para verlas en grande). De todas formas parece que algo no va bien... Si le doy a los intermitentes con el coche parado y sin contacto, se encienden las luces de posición trasera y delantera del lado correspondiente al intermitente que quiero encender. Algo más en la electrónica de ese chisme debe haberse estropeado. Mañana me pasaré por el concesionario a pillar uno nuevo. Por cierto nestor, como puedes observar, la referencia del mío termina en K. Ya os contaré si con el cambio se soluciona todo. De nuevo muchas gracias. <_<
  4. Hola! Pues resulta que he estado esta fin de semana por ahí y de repente me ha empezado a fallar la palanca de los intermitentes. La verdad es que durante todo el viaje de vuelta a casa he venido un poco acojonado, porque eso de cambiar de carriles sin señalizar es un pelín peligroso. Pasando directamente al tema, si le doy a la palanca para arriba o para abajo, se llega a encender el intermitente una vez, pero se apaga. Si vuelvo voy girando el volante hay un punto donde a lo mejor empieza a ir muy rápido el parpadeo, si lo sigo moviendo se estabiliza, o se apaga... en resumen, un funcionamiento errático. El problema en autopista es que sólo se enciende una vez y se apaga, porque no hay giros muy grandes de volante. Cuando pongo las luces de emergencia, o cierro o abro el coche, los intermitentes parece que funcionan bien. ¿Alguien puede decirme dónde puede estar el problema y si es fácil solución?. ¿Tendré que llevarlo al taller?, ¿será muy caro?. Ops!, se me olvidaba decir que es un A3 1.9TDI 130CV del 2001. Muchas gracias de antemano por vuestras respuestas. :-)
  5. SKaRCHa

    Porque me funde tantas bombillas?

    A mi se me fundieron las dos de cruce, la última hace más de año y medio. El coche va a hacer 3 años en septiembre. La marca que le puse creo que era Osram, y las compré en el concesionario porque me las pusieron allí. Me han comentado algunos amigos que tienen coches de otras marcas, y que también les ha pasado el tema del fundido de bombillas cada poco tiempo, que el problema es que el generador de algunos coches nada más arrancar genera demasiada corriente y funde las bombillas. Concretamente tengo un amigo que me ha dicho que desde que espera un rato después de arrancar el coche hasta encender las luces, no se le ha vuelto a fundir ninguna. En fin, espero haber servido de ayuda..
  6. SKaRCHa

    Altavoces en A3

    pableras: No es que suenen mal, pero si puedo ponerles otros mejores que los que tiene actualmente y no me cuesta un euro, pues mejor ponerlos, ¿no?. :-) Vampiro_A3: Probaré a desmontarlo todo ahora que estoy de vacaciones... :-). Y sí, creo que estos que tengo son de 5 pulgadas y pico, así que me parece que valen. Muchas gracias a los dos por vuestras respuestas, ya os contaré cómo ha quedado la cosa.. ;-)
  7. SKaRCHa

    Altavoces en A3

    Hola! Tengo un A3 que me compré en el 2001 y me gustaría cambiarle los altavoces por unos que tengo por aquí, pero que no sé si me valdrán. La cosa es que no sé, primero cómo desmontar la tapa que cubre los altavoces (¿hay que desmontar la tapa completa de la puerta?), y segundo el tamaño de los altavoces que tengo que poner. Los altavoces que tengo por aquí se los he quitado al coche que tenía mi padre antes (un Xantia que no sobrevivió a un accidente), son unos Kenwood DualMags modelo KFC-PSR700, y claro, lo primero es saber si puedo ponerlos en mi A3. En fin, que a ver si me podeis ayudar con cómo desmontar lo necesario para cambiar los altavoces, y si esos que tengo me valen para mi coche. Muchas gracias de antemano por vuestra ayuda! :-)
  8. SKaRCHa

    Una pregunta sobre el FIS

    Tengo exactamente el mismo problema, y me lo empezó a hacer este verano. El coche lo tengo desde el 2001. Es un A3 TDI Ambition 130CV. Me he dado cuenta que lo hace más cuando el coche ha estado mucho tiempo al sol... ahora en invierno la verdad es que lo hace muy de vez en cuando, como un par de veces al mes o así.
  9. SKaRCHa

    VIBRACIONES

    ¿Os habeis fijado que teniendo el embrague pisado cesan las vibraciones o vibra menos?.
  10. SKaRCHa

    ya no tiemmmmbllllllla

    Yo soy de Huelva y tengo exactamente el mismo coche y el mismo problema que tú tío... He ido ya un par de veces al concesionario. El jefe de taller ya sabía de la existencia del problema, y que no había solución, aunque la había pedido un par de veces a la central en Barcelona. El caso es que me enseñó otro coche que tenían por allí nuevo (pero el modelo antiguo del A3, no el actual) para demostrarme que lo hacían todos, y ese precisamente no lo hacía... Se quedó sorprendido y me dijo que probablemente ya viniera actualizado el software de la centralita. Nos fuimos a su despacho y delante mía llamó a Barcelona a preguntar, pero nada... que decían que no había nada... Quedamos en que me llamaría si salía algo, pero no me ha llamado... Lo que no entiendo es porqué les cuesta tanto trabajo solucionarle ese problema a la gente, si seguro que tiene que ser un momento enchufarles el ordenador y actualizar... Y la verdad es que jode el puñetero temblor, a mi hay veces que me tiembla más y otras veces menos, e incluso hay veces que no me tiembla, pero son las menos. En fin, en la próxima revisión les volveré a dar caña con el tema este... Ah!, y felicidades al compañero que ha conseguido que le solucionen el problema, espero que al resto nos toque algún día... :-)
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.