Jump to content

arsenic

Miembros
  • Contenido

    23
  • Registrado

  • Última Visita

Sobre arsenic

  • Cumpleaños 07/02/1977
  1. arsenic

    Purgar circuito liquido refrigerante

    Muchas gracias a todos por la ayuda. Ya lo he hecho. Comento los pasos que he seguido: 1. Quite los 2 tornillos que sujetan el bote de expasión y el conector del sensor para levantarlo que diese el tubo (aprox 10cm). 2. A esa altura lo rellene hasta el nivel. De la garrafa de 5L le entro algo menos de la mitad, así que no lo perdio todo con el cambio de la G62. (Espero que sea asi y no sea que tenga 2L de agua y 3 de aire ) 3. Abierto lo puse en su sitio y reconecte el sensor. 4. Arranque y espere que llegara a su temperatura, observando el indicador del cuadro y el canal 49 del clima que es mas exacto. Mientras esperaba bajo un poco y lo rellene. 5. Despues de 10 min esperando no salto el electroventilador, asi que ahumado el la cochera lo pare y tape el bote de expansión. He callejeado un poco y parece que esta normal. De todas maneras mañana lo arrancare y pondre la calefacción como me comenta bob y observare si baja. Me supongo que para hacer lo de la calefacción no hara falta que lo haga con el bote de expasión abierto... Muchas gracias a todos. P.D.: Me surge otra duda.. a que temperatura salta el electroventilador ¿? Si alguien lo observa a la temperatura exacta (se puede ver en el canal 49 del clima) lo agradeceria que lo posteara. (Si no lo pego yo antes :o )
  2. arsenic

    Purgar circuito liquido refrigerante

    Muchas gracias aduenero1, así lo haré ... Salu2
  3. arsenic

    Indicador de combustible

    En la paginal original aparecen informacion interesante para hacer mediciones como me comentas... http://www.ross-tech.com/vag-com/m_blocks/
  4. He cambiado el sensor de la temperatura y por culpa del retén que se quedo pegado y demás lo he dejado casi seco líquido refrigerante. :blink: Mi duda es como purgarlo y si hay que purgarlo. He leido en algún post que solo habría que rellenar en la botella de expasión hasta su nivel. Arrancar hasta que llegue a su tenperatura, paralo y volver a rellenar cuando baje. ¿? Por otro lado se dice que hay que quitar un tapón que hay cerca del radiador (como el de el del aire de las ruedas pero mas grande) y rellenar. Esperar que salga por alli. En este caso como he podido ver tiene una válvula que no se como se tendra que pulsar para que se habra :blink: ¿? Alguien me puede orientar. Gracias.
  5. arsenic

    S.O.S. sensor temperatura

    Zoom: Mas cerca (la camara apuntando en la dirección de la flecha de la foto de antes)
  6. arsenic

    S.O.S. sensor temperatura

    Posicion: Esta muy cerca de los tres precalentadores. Por detras.
  7. arsenic

    S.O.S. sensor temperatura

    Ya esta cambiada. Comento la aventura... Efectivamente era la que me dieron (059 919 501 A). Esta viene en verde la cual es una revisión mejorada. La original es negra (078 919 501 C). No os olvideis de pedir el reten o gomita que venden a parte. Hay que quitar un clip en forma de U que la sujeta. Intente hacer el cambio cuando tenia la nueva al lado para perder el mínimo refrigerante posible, pero la hacer el cambio se quedo gomita de la antigua dentro pegada... y entre pitos y flautas de despegarla y demas lo he dejao medio seco de refrigerante :clap1: Para que no tengais duda la parte no redondeada del conector de la sonda va para abajo. Hay van las fotillos:
  8. arsenic

    S.O.S. sensor temperatura

    Muchas gracias por la rapida respuesta!! Es para un 1.9 TDI . . . le di el nº de chasis en recambios y me han dado esa de 4 contactos (059 919 501 A). Espero que no se hayan equivocado. :S Salu2
  9. arsenic

    Paquete recibido

    Estoy intersado en el tema... Soy de Málaga. ¿Que tengo que hacer? Salu2
  10. arsenic

    S.O.S. sensor temperatura

    La aguja de la temperatura de vez en cuando se bajaba de 90 a 0 y volvia a subir. He comprado el sensor de temperatura (es verde el plastico y lleba 4 contactos) y no lo encuentro en el motor... Es un A3 TDI 110 del 2000 ¿Alguien me puede dar alguna pista? Gracias
  11. arsenic

    Indicador de combustible

    ACB gracias por la información.... espero que no continue la "epidemia" Salu2
  12. arsenic

    Indicador de combustible

    compact99 no tengo ningún manual en concreto... solo muchas horas de navegar Si te puedo ayudar en algo en concreto me lo dices. Salu2
  13. arsenic

    Indicador de combustible

    Hola, tengo un A3 del 2000, el cual marca 1/4 mas del combustible que tiene. Me cabiaron el aforador y no cambio nada. En la casa oficial la solución que me dan es cambiar el cuadro!!! mas de 600€ La cosa que da rabia al ver que funciona con ese defase pero funciona. He intentado con el VAG-Com ajustalo algo, pero lo que permite es cambiar + - 8 ohmios la resistencia del aforador, con lo cual engaño a la centralita y ya no me cuadra con los datos de litros que tiene el deposito encendiendose la reserva antes e indicandome que tengo menos km por hacer en el ordenador... En concreto el valor que viene por defecto "128" en el canal 30 del modulo 17, me refleja que tiene 17 litros el deposito (estando la aguja en 1/2 deposito). Si cambio el valor a "120" baja algo la aguja, pero me dice que entonces tiene 15 litros. Dan ganas de pensar que fuese analogico para darle 1/4 de vuelta pa tras y listo !! Alguien ha desmontado el cuadro para saber si tiene algun tipo de calibración o algo ¿? Salu2 y gracias.
  14. Hola, me han surgido un parde dudillas al acivar el chivato del cinto e intentar poner en "critiano" el FIS. Tengo un A3 TDI 110 del 2000 de importación con FIS. Acitive el pilotillo del cinto modificando el Soft Coding del modulo 17, el cual tenia el valor 00040, el cual me parece raro el valor del ultimo "0" el cual no viene el el docuemento-resumen del apartado de documentación.. (pero en fin) Lo he sustituido por 02040 y vuala, se enciende el pilotillo. La duda es sobre las demas opciones. Lo del aviso de desgaste de frenos y de lavaparabrisas necesitan un modulo especial o es para alguna version especial que lo tengan y no funcione¿? A mi me avisa en la parte superior de la pantalla cuando me quedo sin agua en el lavaparabrisas. Lo del desgaste de frenos no lo he verificado (y espero no tener q hacerlo ) Se supone que si en vez de "02" pongo "07" se me encenderia otro piloto ademas de lo del fis, ¿estoy en lo cierto? Tambien en cambiado el idioma a de 1 a 5 en el canal 4 del mismo modulo, sin apreciar ningún cambio. Cuando hago el chequeo aparece la palabrota en aleman de la luz de freno.. y cuando verifico los km para la revision sigue poniendo "service". ¿Alguien sabe que es lo que se pone en español? Salu2 y gracias de antemano
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.