Jump to content

KELTXAN

Miembros
  • Posts

    88
  • Joined

  • Last visited

About KELTXAN

  • Birthday 11/02/1982

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Bilbao
  • core_pfield_7
    Futbol, ver Top Gear en Forocepos, F1, etc...

KELTXAN's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. yo tambien, espero que mis colegas tambien lo hagan, no cuesta nada... y da mucho la verdad
  2. Hola david, he hablado contigo hace un momento, veo que este cerdo todavia tiene el coche en venta... put. calaña nada tio, un saludo!
  3. Hola, hace tiempo que nadie escribe por aqui, pero sabriais decirme donde puedo comprar autoglym??? soy de bilbao y no se donde podria comprarlo. En el Corte Ingles ok!! gracias por contestar, aunque al final he pillado uno que me han recomendado en un foro de limpieza, Duragloss champu y duragloss conditioner.
  4. Hola, hace tiempo que nadie escribe por aqui, pero sabriais decirme donde puedo comprar autoglym??? soy de bilbao y no se donde podria comprarlo.
  5. hola gente, tengo las ruedas en alambres y voy a vender el coche, por no gastarme un paston en neumaticos y luego vender el coche, ando mirando a ver si alguien de por aqui con esa medida va a cambiar de neumaticos en breve, de ser asi, si le queda algo de neumatico, estaria dispuesto a darle X o pagar gastos de envio y tal. Se agradece el gesto un saludo!
  6. Hola, lo primero perdon por la tardanza, al final fui a la aseguradora AXA y me dijero que presentara la denuncia por daños. Se la lleve a la aseguradora y me cobraron solo un parte, pero como era mi primer año en AXA... no tenia que pagar el priemr parte asi que... tengo el S3 pintadito por 0euros... Es importante hacer constar que los rayones son todos procedentes de la misma tirada... o sea que ha sido algo intencionado y junto. Un saludo!
  7. Gracias a ambos por la respuesta , la verdad es que me alivia un puñao leer esto... aunque me sigo comiendo el tarro por el hecho de que me lo hayan rayado, aaaarg!!
  8. hola gente, algun "amigo" me ha rayado el coche, lo curioso es que es la forma mas original de felicitarle las navidades a uno... me han puesto FELIZ NAVIDAD!! no se ha dejado un cacho sin rayar el muy.... lo cierto es que a parte del desconcierto que tengo por no saber quien ha sido ni porque (gracias a mi trabajo tengo muchas mas papeletas pero tantas ) va la pregunta, tengo el seguro a todo riesgo con franquicia de 400 eurazos, y me han dicho los colegas que por cada parte igual te cobran la franquicia (5x400=2000 mas o menos), es eso asi? voy a denunciarlo en comisaria, y espero que le hagan unas fotos, con eso ire al seguro y rezare para que lo metan todo en un solo parte... conoceis algun caso parecido? un saludo!
  9. Jejej, gracias por preguntar toca desmontar y conectar otro cable (espero que sea el ultimo), la salida del tacometro para la navegacion, por lo demas yo creo que esta todo, he comprado el dvd del 2009 y cuando me llegue actualizare el software... luego ya solo queda ponerle una etapa para que suenen todos los altavoces... un saludo!
  10. hola, queria comprar un dvd de navegacion para mi mmi de audi, segun la informacion del mmi me dice que el software es: 0460 y el hardware: H46, la tarjeta me dice que es:P2N060922_EN0506 (esta ultima informacion me aparece cuando meto el dvd del 2006) he probado a grabar varios dvds que hay por ahi pero ninguno le hace funcionar al aparato... Un saludo!
  11. Hola gente, tengo montado el Rns-e en mi S3 y va funcionando "medianamente bien". Tengo conectadas las lineas H y L del can bus y la linea K, configurado el Rnse con el coche, unicamnte me falta configurar la medida de las ruedas y creo que conectar la señal gala al navegador... pero no se de donde sacar esta linea... me han cmentado como que del clima se puede sacar y no tengo esquemas de este... o a lo mejor no hace falta conectar la señal gala?? Una ayudita porfa!
  12. Venga hombre, los expertos, echad una mano a Keltxan, que el hombre se lo ha currado cable a cable, tiene mucho mérito !!! Keltxan, en mi RNS-D el cable gala los sacamos de uno de los pines del propio clima. Ahora bien, no sé decirte qué pin es.... pon el mensaje en el subforo 8L, seguro que más de uno tiene el esquema de conexiones de nuestros climas. Recuerda que se puede configurar 2 señales distintas: la señal ABS o la señal GALA, en nuestros coches, será señal GALA. (via vagcom me refiero). Si con el vagcom le pones ABS como configuración, el navegador se volverá loco, porque en realidad le estará llegando la GALA. Yo lo probé en mi coche, y me indicaba que iba por el mar, como si fuera una lancha motora !!!!! jajajaja. También recuerda configurar los neumáticos correctamente. Un abrazo. gracias tio lo de los neumaticos no lo he configurado... igual tiene parte de culpa tambien. dudo que la señal gala la tenga cogida ya con los cable h,l y la linea k no?? un saludo!
  13. hola gente, tengo el rnse concetado y funcionando, unicamente tengo un problema, creo que no esta conectado a la señal gala... no se de donde cogerla, podeis hecharme un cable???
  14. hecho!! todo conectado excepto... algo al navegador le cuesta posicionarse y arrancar... sera que me falta conectar algo? linea k: ok can h: ok can l: ok configurado: ok aparecen las emisoras en el fis, la navegacion tb aparece en el fis, el rnse se enciende y apaga con la llave... no se, lo de la navegacion es normal o me falta coger el gala de algun lado? por cierto, sigue sonandome el rnse solo por los altavoces de alante... alguna solucion? un saludo!
  15. es que no veo manera de sacar dos pestañitas de esas que hay libres en la misma regleta... estan metidos y libres, pero no puedo sacarlos, el agujero es muy pequeño. en la seat compre unos calbes amarillos con la cabeza especifica para ese pin y resulta que son mas grandes, no encajan la linea k yo creo que esta bien pillada, repase un par de veces y ese era el cable que me marca el esquema. respecto a lo de los cables del can bus, porque han de ir juntos? pregunto, es que me he quedado doblao jajaj con el vagcom le doy a 5 en la casilla libre y guardo no? un saludo tio, y gracias por la ayuda, me esta ayudando bastante. Para sacar los terminales se desmonta el conector u con un destornillador plano muy pequeño doblas una pequeña plaquita del mismo terminal y sale por detrás (voy a hacer una foto de movil) Los cables han de ir enroscados (como los cables de red) creo que es por el tema de interferencias y velocidad. ¿tienes el rns-e montado en el coche? si el can bus esta bien conectado al encender las luces de posicion los botones del rns-e se iluminan, si has conectado al revés, H en L y L en H (a mi me paso cuando instale el mio) no funciona nada. Saludos ok, pues mañana a la mañana, bueno, ahora dentro de un rato, desmonto y vuelvo a montar todo (soltar y poner bridas etc...) tengo el rns-e de un a6 montado y enchufado, pero sin comunicacion con el coche... seguramente lo haya montado mal, ojala sea solo eso ajajaaj gracias de nuevo!
×
×
  • Create New...