Jump to content

secuboy

Miembros
  • Content Count

    25
  • Joined

  • Last visited

About secuboy

  • Birthday 12/25/1976

Información de perfil

  • Género
    Hombre
  • Ubicación
    Constantí
  1. Buenas, esta mañana he visto como si el retrovisor interior de mi S4 B5, se estuviera empañando, al ir a tocarlo, he visto que por la junta inferior, había como un liquido viscoso, parecido al aceite. Poco a poco se ha ido poniendo más borroso, y ahora esta como si estuviera empañado. Sabeis que es este liquido? Supongo que no me quedará mas remedio que cambiarlo, pero por lo del liquido, creo que tendre que cambiarlo entero y no solo el cristal, no?
  2. Bueno consegui encontrar la manera de acceder a la bombilla, pero una pregunta, a vosotros os va muy dura a la hora de sacarla del casquillo??? Al final se ve que era un mal contacto y vuelve a funcionar, pero he pedido de led para cambiarlas y ayer no fui capaz de sacarla, mas bien por miedo a romperla. porque por mucho que tiraba no acababa de salir, de hecho aun dudo que la moviera un poco.
  3. Buenas, hoy me he dado cuenta que se me ha fundido la luz de posición del faro izquierdo de mi S4, el que queda a la vista y no hay que desmontar la toma de aire. Pues bien, me dispongo a cambiarla, la ubico, veo una tapita, la cual saco, pero no puedo acceder a la bombilla, veo el patillaje, pero no puedo sacarla ya que es mas grande que el hueco que queda, hay que girar algo, hay que acceder desde dentro del faro??? A ver si me podeis ayudar, gracias.
  4. Bueno, pues si efectivamente es un S4. Lo de las gotas que comenta de anticongelante si ha sido por un tembleque al rellenar. Imaginaba que podia ser lo de los vapores del aceite ya que viene de por la zona. El tubo es muy rigido, seria bueno cambiarlo por uno de silicona??? Gracias por las respuestas y perdonad por no seguir antes el hilo, ya que he estado sin internet.
  5. Buenas, hoy abierto el capó del coche para revisar niveles y me he llevado una sorpresa importante, un tubo cerca del vaso expansor roto. El coche funciona bien. No le sale ningún testigo ni nada, pero si ese tubo esta ahí será por algo no???
  6. Bueno, ya he instalado, al final desconecte el negativo de la bateria, ya que al quitar la tapa protectora de plastico vi que todo lo de dentro era metalico y me entro el canguele. La del lado del conductor esta tirado. La del lado acompañante esta más jodido, incluso para quitar la tapa protectora. Lo que hice fue quitar los dos tornillos de arriba del faro y mover un poco el faro hacia delante y haciendo un poco de juego ya salio la tapa y pude cambiar la bombilla. Todo perfecto y mas sencillo de lo que parecia. Despues, reconectar bateria y configurar radio y elevalunas. No he encontrado na
  7. Buenas ya lo has montado??? Que tal queda??? Yo tengo que montarlo también pero aún no he empezado, si lo monto y aun no has puesto el tuyo te paso fotos de la instalación.
  8. Es que al ser xenon me da repelus. Pero bueno probaré con una buena toma tierra. Me habian dicho que no hacia falta sacar el faro pero si tengo que trabajar mejor lo probaré. Por cierto el del lado pasajero se que hay que quitar la especie de filtro que tiene, en el lado conductor como accedo???
  9. Buenas, tengo que cambiar la bombilla de xenon de mi s4 ya que ayer se fundió. Para ello lo haré yo mismo seguramente. He visto que la del lado acompañante como se hace, pero la intención es cambiar las dos y ponerlas de más ºK. La del lado conductor alguién tiene algun tutorial o brico??? Bueno esto a parte, desconectaré la bateria (polo negativo) y aprovecharé para instalar modulo mp3 en la guantera. La pregunta es, al volver a conectar la bateria, que hay que volver a codificar??? Radio, elevalunas,... Se puede hacer directamente con Vag com??? Como??? Aprovechando esto, tengo activado el m
  10. Cuando dices bomba te refieres a la de freno??? Porque los frenos van bien. El abs tiene una bomba propia???
  11. Bueno, pues despues de borrar el codigo de error, se vuelve a encender la luz. Como puedo saber que sensor es??? O cambio los 4???
  12. Muchas gracias a los dos, en caso de ser el sensor, se puede saber cual de todos??? Podria se que con un limpia contactos lo soluciones??? Primero probaré con un limpia contactos de residuo 0 a ver, en las cuatro ruedas. De nuevo mil gracias. Por cierto mi audi es un S4, sirven los mismos conectores???
  13. Buenas, llevo ya un mes y algo con mi S4, y estoy supercontento. El otro dia se me encendio la luz fija del esp, el triangulo de precaución con la flecha circular, y se ha quedado fija. He pasado el vagcom y me sale lo siguiente: Address 03 ------------------------------------------------------- Controller: 8D0 907 389 E Component: ABS/ESP allrad D36 Coding: 04395 Shop #: WSC 06435 1 Fault Found: 01422 - Hydraulic Pump for Electronic Stability Program (V156) 31-10 - Open or Short to Ground - Intermittent Sabeis que puede ser??? No me da mucho problema. He pulsado el boton del es
  14. 19" procedentes del Scirocco. No se si originales o replica ya que hace3 semanas que tengo el coche y el antiguo propietario no me lo dijo. 235/35 19"
  15. Tienes razon, jejeje. Cuando lo dejes en la guantera, podras poner como pasas el cable, yo quiero poner uno pero no se como pasar el cable. Interfaz USB
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.