Jump to content

goom

Miembros
  • Content Count

    110
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Leganés

Recent Profile Visitors

557 profile views
  1. Confirmado en carretera. Tengo mejor luz, algo más clara, debido al cambio de bombillas. Sin embargo, es muy evidente el cambio del color a los segundos. Gonchito, entiendo que la intensidad sea distinta porque "se queme" la tulipa. Esta claro que con el tiempo, pierdes bombilla y tulipa, etc. (también se pone mate el policarbonato del exterior). Lo que no entiendo es que, por la tulipa, que cambie el color cuando se "calienta" la tulipa, ¿no sería raro? Bueno, es lo que hay...
  2. En conclusión, que entiendo que mi problema no es la bombilla. ¿A ninguno de vosotros os pasa ese cambio de color en los primeros segundos? De no ser así, entiendo que será bien el balastro o bien la unidad de potencia/transformación. Sin saber, diría que puede ser esta, que al "calentarse", cambia la tensión.
  3. Malas noticias. Me pasa lo mismo. Estando el coche "frío", al iniciar las luces, sale mucho más blanco azulado que antes (eso se nota en el color de 6000K), y parece que todo va genial. Ahora bien, pasado unos segundos, el color blanco azulado se torna más y más amarillo. Al cabo de 10-15 segundos, se ha ido todo el color azulado y se queda, más o menos, como antes, viéndose las rayas amarillas fuertes en la parte superior e inferior (sobre todo se ve mucho la superior). Aunque todavía no lo he probado en carretera, si que parece que en el centro tengo una luz menos amari
  4. Buenas Esta mañana me he puesto a cambiarlas. Me ha llevado una hora y media, más o menos. Con el brico del foro, todo genial. Lo único que me ha costado un poco más ha sido conectar el cable de alimentación en el lado del acompañante. Me ha perecido genial que "no se caigan" los alambres que sujetan la bombilla y balastro. En cuanto las pruebe en carretera os cuento. Gracias a todos, y en especial, a Gonchito
  5. Si tengo el sistema adaptativo en curva- Cambiaré la bombilla y veremos. Ya he comprado las OSRAM recomendadas por Gonchito
  6. OK. No tengo ni idea de cómo estará esa parte del foco. He visto cómo montar unas bombillas nuevas, pero ver eso implicará desmontar todo el faro, y eso ya son palabras mayores. Muchas gracias
  7. ¿Pero eso dónde está? Entiendo que es detrás de la pantalla que tengo "con manchas"
  8. Vamos, que si que espero que sean las bombillas sólo. Las voy a pedir y ya veremos que pasa. Muchas gracias a todos
  9. En la parte baja de ambos, se ve como si estuviera manchado, pero claro, se supone que es estanco. En esta foto os envío el color. Efectivamente se ve en los extremos unas líneas amarillas. Cuando encendí la luz, todo era blanco. A los pocos segundos, paso a amarillenta, con líneas claramente amarillas arriba y abajo.
  10. Muchas gracias por vuestra respuesta. Voy a ver si compruebo "lo del borde de la luz". Yo creo que se ve todo ella amarilla, pero pondré un papel blanco para ver el reflejo. La tulipa es la de serie, pero el coche, a pesar de tener 10 años, siempre duerme en garaje y prácticamente no le ha dado el sol. No se ve mate, pero es cierto que, en la parte interior, se ve como si tuviera una especie de velo, como si hubiera algo de humedad
  11. Pero, ¿sabéis alguno cual es la razón de que enciendan en color blanco y después decaiga el color hacia amarillo?
  12. Entonces, ¿seguro que es la bombilla que están "viejas"? No quiero jugármela y que no sea eso la causa del cambio de color (es que no entiendo el fundamento de que arranquen en color blanco y cambien de color a amarillo). Es cierto que de no ser eso, sería otra cosa de la instalación (balastro, o alguna otra cosa). En el Vag-Com desde luego no me ningún error.
×
×
  • Create New...