Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Biel

Miembros
  • Contenido

    129
  • Registrado

  • Última Visita

Sobre Biel

  • Cumpleaños 01/11/1978
  1. Biel

    ¿ alguien sin elsawin 4.0?

    ¿Y un MP para mi? Gracias.
  2. Gracias. Pero la codificación según "chirrito" en el final de la página 6 de este tema escribió: -------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- Para codificar la Unidad de airbag y decirle que tenmos interruptor tenemos que: * Entrar en el módulo 15 * Pinchar en codificación: - En teoría, tendremos el 0010602 y habremos de cambiarlo por 0011602 OJO! Esta codificación es para los vehículos que no traen de fábrica los airbags traseros. Para los que lo lleven entonces es pasar de 0010702 a 0011702 -------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- ¿SERÍA CORRECTA? ¿La probastes C_B_M (o alguien)??
  3. Me apunto al brico, si me lo permitiis. He visto como se modifica el cableado bajo guantera para poder añadirle el conector airbag y he encontrado este esquema en el Etos (no tengo Etka). La question es saber si valdría. La referencia 8E0 971 679 ¿valdría como mazo completo? La referencia 7L0 972 776 ¿sería el añadido que fabricó C_B_M? que al parecer se vendería fabricado. ¿alguien ha comprado alguno de los dos? Y luego resumiendo, ¿los pasos serian....? 1.- Montar el conector suelto o el mazo de cables de la llave airbag + montar la llave. 2.- Montar testigo airbag off(y cableado si fuera necesario). 3.- Vag-com para codificar unidad airbag al cod: 0011602 ¿Es correcto?.
  4. Un poco de luz al asunto, y "creo que solucionado". Después de haber hablado con mis amigos Seat y además con dos conce Audi llegamos a la conclusión de que la referencia 8E0 998 521 seria para los A4 entre 2001 y 2005, y ya que este es de 2006..... podría valer y quizas no. ¿porque? En el despiece de asientos '01 - '05 aparece, pero en el despiece 2006 no, ni en los asientos ni en el salpicadero. Parece que por el esquema que es el mismo (almenos la forma del conector), pero la resistencia podría ser distinta y podría dar error en la centralita airbag. Es mas, preguntando para hacer la prueba, el problema es que no lo tienen en stock, y si lo pedimos... me lo quedo vaya bien o mal (he mirado y he preguntando en dos conce Audi y nada que hay pedirlo). Creo que mi opción sería la de instalar la llave del brico. Serjio, el que quiero desconectar es el del salpicadero permanentemente, almenos durante unos meses. Valpa, me olvidé de ti, ahi va esa foto DTM, vestido de boda. Me traslado al tema del brico, que tengo un par de dudas.
  5. Gracias andresttitto, ya había perdido la esperanza. Esta tarde estuve en Seat y me dijeron que na de na en referencia Seat. Pero después llamaron al conce de Audi con el que se pasan piezas y le dicen que tampoco, que no existe esta ref. y que eso por software de marera telemática se podria, que pero por anulación naddena. Estos dias intentaré directamente en un el otro conce Audi que hay por aqui a ver que me dicen. !!!De todas maneras, aunque sea del asiento, supongo que para el airbag copiloto será válido.!!!! Gracias de nuevo andresttitto. Ya os cuento cuando lo tenga solucionado.
  6. Me doy cuenta (yo mismo) de que 1J es Golf IV, y no Leon (que sería 1M).
  7. Saludos. Este no suele ser mi sección del foro; es mas yo sólo solía escribir en Vag-com. Apelo a vuestra ayuda para el siguiente problemilla: DESCONECTAR EL AIRBAG ACOMPAÑANTE CON UN PEQUEÑO CONECTOR QUE TIENE UNA RESISTENCIA. Os pongo al corriente. Mi hermana y cuñado tienen un Golf IV y Audi A4 B7 DTM Edition. Hablando con Vw-Audi nos pedían 500 y 600 euros respectivamente para montar el interruptor, (he visto el post de C_B_M y chapó). Pero hablando con Seat (donde tenemos todos los coches de empresa) me dicen que ellos tienen un conector que lleva una resistencia que substituye el airbag y no da problemas (se queda desconectado). Lo mas complicado es encontrar el conector adecuado ya que ellos tienen referencias SEAT y normalmente en los esquemas audi no aparecen (según ellos). Para el Golf IV me dieron el del Leon I y perfecto; lo hemos cambiado y no salta luz de error airbag; pasando el Vag-com tampoco da error. Para el A4 me dieron un conector para que probara pero o es el suyo. Tenia 3 pins y era redondo por un lado y cuadrado-recto por los otros. El conector del airbag tiene 5 en línea (como el del post del desconectador). Ambos “kit” son de terminación igual “1J0 998 521” y “8D0 998 521 A”- 1J pertenece al Leon I, pero el 8D ¿no pertenece al A4 B5?; entonces la referencia seria la misma pero 8E0… es decir 8E0 998 521 A. PREGUNTAS: ¿Existe la ref: 8E0 998 521 o 8E0 998 521 A? ¿Me lo puede alguien mirar en el etka? Seguramente la resistencia puede aparecer también en los Seat, ¿Qué Seat sería el perteneciente a la misma plataforma, Altea? ¿y el número de inicio de chasis? Gracias a todos.
  8. El aceite comple las especificaciones de Vw 5xxxxx. El problema es que no tenemos manual del coche; he aqui la pregunta de intervalos, aceite ...
  9. La correa la cambiaremos a los 80.000 que es lo que venimos haciendo con otros coches. El aceite, aunque no es el suyo, me vien de perlas ya que compramos bidones para los ibiza y golf y los camiones, asi que me curo con salud y lo cambio a los 5.000km. Gracias.
  10. Gracias antes de todo :clap1: . Pregunta: ¿si le pongo 15w/40 de shell cada 5.000 KMS? Como lo compramos para la empresa a bidones me vendria mejor. Y, eso de la correa 24 meses ???? si hacemos del orden de 60.000 kms al año, ¿¿eso es muy recomendable?? Gracias de nuevo.
  11. Creo que el autodata lleva el mantenimiento, ¿verdad? Necesitaria una ayudita (po favó )para Kms de aceite y grado SAE, flitro aceite, F. gas-oil, F. Aire y correas y demas. El individuo en question: Peugeot 206 1.4 HDi de finales 2002. Gracias de antemano .
  12. Biel

    Error del sensor G71

    ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡ SOLUCIONADO ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡ Antes de todo, cuando decia 3 era la medicion del campo 3. Pues no fue el sensor. En casa tambien hay un Golf motor AGR y "me afianze" por unos minutos el sensor que era el mismo. Sorpresa, iba igual de mal, mismo error... Me decido a revisar el circuito de admison y, lo tenia delante, sin quitar la tapa embellecedora incluso, todo el tiempo delante . En la valvula mariposa de retorno de gases, se le une un " artilugio de plastico " tipo depresor que es mas o menos una bola que lleva dentro un muelle y un vastago que lo une con la mariposa, mas un tubo de depresion. Pues el vastago que une la mariposa y el depresor se habia partido, la mariposa estaba suelta ya casi siempre cerrada; nada de aire, nada de caminar. Lo he reconstruido, pero tengo que comprar uno nuevo. Esta mariposa entiendo que siempre esta abierta, pero ¿cuando se cierra deja pasar gases del escape o algo asi? No entiendo exactamente el funcionamiento. Otra cosilla, ¿se cierra a mucha carga, verdad? y en que para vencer al muelle necesita fuerza. Por cierto, ¿alguien puede encontrar el depresor? En el Etos solo encuentro la mariposa, pero no el depresor.
  13. Biel

    Error del sensor G71

    ¿No habria por ahi un manual para comprobar si esta roto o en condiciones verdad? Me explico, una vez me colgaron un manual para comprobar con un "tester" los Omnios entre los pins del sensor. En ese caso era un sensor que iba encima de un inyector. ¿algo parecido no habrá?
  14. Biel

    Error del sensor G71

    Despues de medir en bloque 10, lecturas: Motor parado, presiones similares. Motor a ralenti, presion en colector (3) superior a la admosferica. Si acelero sube la presion 3. Cabe decir que al principio el MAF cauda, se salia del limite superior especificado (creo que 370) y me llegaba a 420, pero despues en dos minutos, al calentarse, ha bajado y se ha metido en rango especificado por el vag. Por lo que me da, ¿cambio el sensor? Acabo de sacarlo (038 906 051), que el mio va sobre el intercooler, previamente quitando el deposito del limpia... El martes pido uno, hasta el momento, a esperar . Por aqui hay un distribuidor bosch, donde aveces he ido a buscar piezas del camion como reles del motor de arranque. ¿podriar ser mas barato? Y es que el sensor lleva referencia bosch 0 261 002 177. Por cierto, gracias TOLO.
  15. Biel

    Error del sensor G71

    Gracias Tolo. Pues veo que el sensor de temperatura y el de presion son el mismo. Mañana me pindre a medir, y si no da como me dices el el campo 10 cambiaré el sensor, ya que lo veo muy accesible. Gracias :clap1: , os mantengo informados.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.