Jump to content

homerchus

Miembros
  • Content Count

    116
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Empieza a pitar la alarma antes de arrancar... Arranco y vuelve a pitar otra vez.
  2. Gracias a los dos. Pues como unos 5 años más o menos... Pero no tendrá que ver con algo que hay que reprogramar con el vag después de cambiar el líquido?
  3. Se me enciende en la pantalla, en el centro, en rojo. El líquido está bien, acabo de cambiarlo y está a nivel, gracias.
  4. Ah vale Tolo, muchas gracias! En cuanto pueda lo pruebo, aunque creo recordar que esa parte de la derecha de advanced functions me aparecía inactiva...
  5. Que es eso del output test? Lo de la frenada brusca se hace con el vag conectado? En engine no hay fallos y es cambió manual. Sólo da un fallo de radio, nada más. Gracias!
  6. He cambiado el líquido de frenos del coche, a4 b6 avant 2.5 tdi 2002, y al arrancar me salta esta alarma. Se enciende en rojo el testigo de frenos y naranja el de abs, queda parpadeando continuamente. Le he pasado el vag-com y borrado alarmas, lo he vuelto a pasar pero no se quita la alarma. Alguna solución? Gracias.
  7. Pues eso, que buscado en el foro y no veo nada, alguien sabe si hay alguno? Gracias.
  8. Buenas, alguien me puede decir donde está ubicado? puede ser el de la foto?? Gracias!!
  9. Creo que me voy a decidir a hacerlo, en taller me han dicho que sobre 130, así que voy a ver si las pido por internet y encuentro un brico. Gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.