Jump to content

Mithas

Miembros
  • Content Count

    8
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Se que llego un poco tarde a la respuesta pero existe un taller que se llama Brey, en la carretera general del norte, justo al lado de la recta de los tarahales. Es muy serio y es un excelente mecánico de Audi, yo sólo llevo mi coche ahí (también es un Audi) porque es el único que identifica las averías correctamente y las resuelve. Incluso me eh mudado a Tenerife y las revisiones y posibles problemas los veo con el. Supongo que no puedo poner aquí los datos pero si quieres más info avísame. Saludos
  2. Hola!!! Tengo un S6 C4 V8 igual al tuyo pero en color verde. Esta semana está en taller cambiando distribución, discos y pastillas y varias cosas estéticas del interior que hacían falta. Además aprovecharé para repasar la pintura y darle una capa de brillo. Me gustan mucho las llantas que tiene el tuyo. Son las Bolero de 17", ¿no? las pillaste en algún sitio o estaban ya en el coche? Bueno un saludo y disfruta del coche que yo se de lo que hablo
  3. Buenas: He buscado mucho por internet y por distintos foros incluído este y no encuentro nada de información acerca de instalar un navegador original Audi en mi Audi S6 del año 94. Desconozco si técnicamente es posible a nivel de conexiones (creo que este coche no tiene CAN-BUS) pero bueno lo primero que me planteo es que habría que hacer modificaciones a la consola central que es 1DIN para alojar el navegador que es 2DIN. ¿Alguien tiene algo de información? Gracias y saludos
  4. Si se te produce la última semana de mayo ya es tarde para hacer cambios. La posibilidad de hacer cambios no depende de que se le asigne semana de producción sino de lo cerca que esté esa semana de la fecha actual, probablemente en estos momentos tu coche ya tenga asignado su slot en la línea y por eso es imposible modificarlo. Saludos
  5. bueno por si a alguien le interesa o tiene algu problema parecido, el mecanico me ha comentado q ha encontrado el problema de la averia, y esta en la "sonda del plato" eso es lo q creo q me ha dicho, en cuanto le llegue la pieza me lo explicara con mas detalle y yo tambien lo pondre aqui de manera mas correcta, un saludo gracias
  6. Jeje pues no solo no vivo en Madrid sino que vivo en Las Palmas de Gran Canaria, aqui en las islas tan lejos de todo. En principio he llevado el coche al mecanico que comentaba q habia estado en Audi y q habia montado el taller por su cuenta. Parece un tipo serio y que sabe lo que hace aunque ya es la segunda vez que le llevo el coche por el motivo este del apagado, espero q no haya una tercera y si la hay pues q sea la vencida De todas formas gracias por el consejillo, le comentare lo del tornillo q me dijiste en tu anterior respuesta un saludo
  7. Hola 200T, gracias por tu respuesta. Ante todo yo no entiendo de mecánica nada. Le comentare al mecanico eso que me planteas, pero a mi lo que me mosquea es que siempre me sucede cuando el coche esta girando. La direccion asistida ha dejado de funcionar algunas veces quedano muy dara y otras esta tan suave como al principio. Esto se lo he comentado al mecanico y dice que puede ser que la direccion este tirano mucho de motor, pero no se.
  8. Hola todos: Soy nuevo en este foro y el motivo de este mensaje es porque tengo un problema como mi Audi 100 y es serio. El coche es un 2.3E Automático de 1.991. El problema en cuestion en realidad son varios. El primero me sucede cuando el coche lleva parado un dia o dos, al arrancarlo las revoluciones apenas suben y parece que se va a calar. Si aprieto el acelerador con la D metida el coche avanza pero muy poco incluso pisando casi a fondo el coche no camina. El segundo problema consiste en que el coche se apaga inesperadamente. Al principio me ocurría en la primera situación (cuando el coche parecia que se iba a calar) pero ahora esto solo me ocurre cuando estoy dando giros, sobre todo cuando son cerrados. Me ha pasado en plena marcha en una carretera con curvas (con todo lo que eso supone, perdida de direccion y de frenada) y tambien me sucede cuando saliendo de un aparcamiento macha atras por ejemplo acelero un poco para que el coche retroceda y en cuanto suelto el pedal (con la direccion girada) el coche se apaga. En el concesionario oficial ademas de haberme cobrado mucho dinero no me han solucionado el problema. Lo he llevado a un mecanico que me recomendaron y que trabajo para el concesionario y ahora tiene su propio taller. En la ultma reparacion, cambio los inyectores y el estabilizador de ralenti, pero el coche volvio a apagarse. Espero su respuesta, muchas gracias por su atencion.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.