Jump to content

A100-44-KU

Miembros
  • Content Count

    14
  • Joined

  • Last visited

  1. Hola foreros. Tengo un problema que no se lo que hacer. Todo ha ocurrido hoy cuando he encendido las luces de xenon y de repente se ha encendido testigo de tensión baja (icono rojo bateria), apagándose el xénon. No se ha encendido el icono en la pantalla FIS. A veces el teléfono me daba un mensaje que me decía "TENSION BAJA". Le he deconectado las conexiones de los faros y sigue igual. La tensión en bornes de batería es de 12 voltios solamente. Mi pregunta es: ¿puede ser batería ó alternador?. La correa auxiliar está tensa y todo funciona perfectamente menos los faros de xenón y el cambio
  2. Hola foreros. Tengo un problema que no se lo que hacer. Todo ha ocurrido hoy cuando he encendido las luces de xenon y de repente se ha encendido testigo de tensión baja (icono rojo bateria), apagándose el xénon. No se ha encendido el icono en la pantalla FIS. A veces el teléfono me daba un mensaje que me decía "TENSION BAJA". Le he deconectado las conexiones de los faros y sigue igual. La tensión en bornes de batería es de 12 voltios solamente. Mi pregunta es: ¿puede ser batería ó alternador?. La correa auxiliar está tensa y todo funciona perfectamente menos los faros de xenón y el cambio
  3. Hola a todos. No me funcionan las luces de cortesía de todo el interior del habitáculo. Ha sido de repente. Los fusibles están bien y las lámparas no están fundidas.No se dónde mirar ya. Puede alguien decirme que puedo revisar?. Gracias.
  4. Hola a todos. No me funcionan las luces de cortesía de todo el interior del habitáculo. Ha sido de repente. Los fusibles están bien y las lámparas no están fundidas.No se dónde mirar ya. Puede alguien decirme que puedo revisar?. Gracias.
  5. Buenas. Los espejos siguen igual. A ver si localizo un A8 y adquiero el módulo que lleva bajo el asiento, creo que controla las memorias y pienso que aquí está el problema. Aunque ya las he expuesto en otros subforos, sin respuesta por el momento, quería preguntarte varias cosas. 1) Sabría alguien decirme cómo se resetea el intervalo de mantenimiento en el FIS. Me aparece la palabra OIL y me gustaría borrarla y asignarle un intervalo nuevo de servicio. Tengo vag-com 3. (Audi A8 3.7 triptronic 1996). 2) He empezado a usar aceite 10W40 de REPS... es bueno este o debo usar otro. 3
  6. Hola a todos. Podría decirme alguien dónde puedo encontrar los códigos de programación para: - Activar testigo cinturon de seguridad. - Activar regular de velocidads (fix). y otros disponibles para A8. Pregunta: ¿Los códigos de programación son iguales para todos los vehículos, o dependen de cada modelo? Gracias.
  7. Hola a todos. Tengo un A8 el cual mantengo y cuido. Tengo VAG-COM 3.1.2. Podría decirme alguien cómo borrar/reprogramar la palabra OIL de intervalo de cambio de aceite. Gracias.
  8. Hola de nuevo. Por fin he conseguido rodar el VAG-COM 311 release. Solo hay un error es el 00526: brake light switch -F. "implausible signal". A los espejos no consigo hacerle la diagnosis y siguen sin funcionar. He mirado en ETOS y le correspondería una unidad de control en la zona trasera abajo del asiento del conductor, pero no existe tal unidad en mi vehículo. Si existe una unidad de tamaño mayor para todos los conectores de los motores. El asiento es Recaro de cuero y creo no es el de la configuración original sino algún pack porque tambien lleva xeron y llantas de 18". El tempom
  9. Buenas tardes. Gracias por responder. El vehículo lo compré a un amigo que le hacía él mismo el mantenimiento de kilometros y algunas piezas con desgaste. Del tema eléctrico no se ha atrevido - creo yo - a hacerle nada eléctrico. Este amigo me cuenta que lo compró a uno que se enfadó con el Servicio Oficial por una factura desmesurada en cuantía. A mi me gusta más investigar averías eléctricas y repararlas con tranquilidad, aparte de mecánicas. Al encontrarme esto no sabía por dónde empezar, gracias a vosotros me habéis dado ánimos y aquí estoy. El caso es que no le funciona nada el
  10. Hola. Acabo de hacer funcionar el VAG-COM con el cable KKL-USB. Voy a pincharlo en el OBD (A8) pero antes quería preguntarte cómo tengo acceso al GRA (regulador Tempomat). Gracias y salu2. P.D. Voy a investigar tambien los espejos. Ya os contaré a todos.
  11. Gracias por la ayuda. Voy a verificar cada conector. Con respecto al VAG-COM tengo el cable KLL pero no tengo me funciona con VAG-COM con la versión 409 ni otras inferioeres. Sabes en que web podría bajarme VAG-COM que funcione?. Menos mal que me has dicho lo las memorias pues no tengo todavia el libro de instrucciones del año 1995. Este vehículo estuvo en un Servicio Oficial cuando su antiguo dueño y me temo que en algunos concesionarios no hacen las cosas como hay que hacerlas. Es posible que le hayan inabilitado el tempomat. Saludos.
  12. Podría decirme alguien qué versión última de VAG debo bajarme para cable USB. Tenéis algún link?. Salu2.
  13. Gracias por responder. Tengo varias versiones de VAG que me han pasado pero todas están caducadas. Podrias decirme que versión es la que funciona OK. Me han prestado el cable USB con vistas a comprarlo. Otra cosa. El regulador de velocidad no funciona pero si el limitador sonoro. Le Habrán cambiado algo en la casa oficial al antiguo dueño con VAG COM y a mi me está dando estos problemas?. Podría solucionarlo yo mediante el VAG COM?. Salu2. Gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.