Jump to content

rubyvab

Miembros
  • Content Count

    330
  • Joined

  • Last visited

About rubyvab

  • Birthday 11/13/1975

Información de perfil

  • Género
    Hombre
  • Ubicación
    Spain
  1. Bueno ya entro de nuevo con el vagcom y sigo en lo mismo.... Pistas?
  2. Te mando un mail los finfes me van mejor para estas cosas saludos
  3. Pues para el RNS D tengo yo cd mapas y cd ultima actualicazion sin problem estoy en madrid tambien saludos
  4. Nada no logro entrar con el vag com.... Alguien pir madrid podria ayudarme???? Que vale en audi un pin perdido? Saludos
  5. Madrid lo que yo tebgo es para un RSN D. Si tienes un RNS E no puedo ayudarte. Si es el RSN D sin problema.tengo varisaludosos cd de navegacion y el cd de actualizacion a 2003
  6. El cd si estas por madrid te doy uno si quieres.manual en un pendrive tambien saludos
  7. por desgracia no tengo un disco original..... ademas ayer estuve mirando y mirando y el vag com, no se por que, despues de cargar el soft nuevo ahora no me da acceso a el navi ni a la radio. luego os pongo mas fotos haber si podeis orientarme. de momento el soft nuevo esta cargado, pero ni entro con el vag com ni me coge ningun cd de navegacion, saludos y gracias
  8. Hola a fecha de hoy, debido a las continuas modificaciones de los manuales de inspeccion, una luz de airbag o de averia de motor en un cuadro es suficiente para que te rechacen el coche al pasar la itv. saludos
  9. bueno los avances de hoy. e cargado el nuevo soft al navi, el ultimo el del 2003 hasta ahi todo bien e puesto el cd de los mapas.... y cuando a terminado, tras tatar de activar la navegacion me a dichoq ue tampoco es un cd valido... y llevo 6 ya.... y cada vez que voy aprobar uno limpio la lente.... esto esta terminando con mi paciencia, por que a mas hago... todo sigue igual a excepcion de que ahora tengo medio navi en castellao y medio en aleman.. cosa que tampoco puedo solventar.... si alguien necesita el cd para actualizar su rsnd que me lo pida, estando en madrid de
  10. los fallos del VagCom que s eme olvido ponerlos.... Address 56: Radio Labels: Redir Fail! Part No: 4B0 035 192 H Component: Radio BNO 0001 Coding: 00205 Shop #: WSC 00000 1 Fault Found: 01317 - Control Module in Instrument Cluster (J285) 49-00 - No Communications Address 37: Navigation Labels: Redir Fail! Part No: 4B0 035 192 H Component: RNS 4.1 H06 BNO 0015 1 Fault Found: 01317 - Control Module in Instrument Cluster (J285) 49-00 - No Communications Address 17: Instruments Labels: 4B0-920-xxx-17.lbl Part No: 4B0 920 932 K Component: C5-KOMBIINSTR. VDO D
  11. Hola chicos bueno os cuento un poco. hace nada que tengo el a6 avant 180 cv. triptronic v6 tdi ( no es Quattro )del 2000. bien solo tenia dos aparentes fallitos que se estan convirtiendo para mi en un desvarie completo y me pierdo ya con ello y os pido un poco de ayuda y orientacion. Empezare por el FIS que es lo que mas desorientado me tiene. Mi FIS no era legible asi que lo cambie, bien a raiz de cambiarlo, tengo bastante iluminacion en el y hasta llega a resultar molesta, cone l reostato al minimo.. otro misterio que me a salido..., y lo mas curioso que no logro dar con
  12. Hola de nuevo aqui vuelvo a la carga primero por pasos creo es un DX, por lo menos por las imagenes que e visto y del mio sigo con lo del tmc... es decir que si lo tengo estropeado no va a indicar nada nunca no? bien pues voy a buscar uno, e revisado todas las conexiones y estan bien hechas y no falla creo que nada asi que solo me queda el modulo ademas tengo este fallo en el vag com Address 56: Radio Labels: Redir Fail! Part No: 4B0 035 192 H Component: Radio BNO 0001 Coding: 00205 Shop #: WSC 00000 1 Fault Found: 01317 - Control Module in Instrument Cluster (
  13. os dejo unas fotos de lo que os comento es que hay diferentes tipos de displays para nuestros coches?? vereis que diferencia de iluminacion y que se a quedado sin luz la parte de arriba .... Alguna pista por favor? gracias Saludos antes de cambiar display daba esa luz y se veia ASI y ASI es como se ve ahora http://s2.subirimagenes.com/fotos/previo/thump_777673920120614190902.jpg y la parte alta??? eso si luego en reserva se enciende perfectamente el simbolo en amarillo y cuando arranco el OK tambien perfectamente http://s3.subirimagenes.com:81/foto
  14. Hola! aqui sigo brujuleando con el cacharrillo...... ( A6 c 5 avant 180 c.v.. triptronic ) Bien, mi FIS no indicaba correctamente...... y tampoco me indica ni la emisora ni el cd ni la navegacion ( en esto ultimo sigo en ello por que no logro tener un cd en condiciones para que cargue todo el programa y a media carga me lo expulsa..... , pero es otro cantar ) bien, esta tarde desmontamos el cuadro y cambiamos el fis, cual es la sorpresa inicial al montar nuevamente el cuadro? primero, la parte de arriba del fis, cuando pongo el contacto, no se ilumina la parte que pone que deb
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.