Jump to content

yogur

Miembros
  • Content Count

    133
  • Joined

  • Last visited

Recent Profile Visitors

627 profile views
  1. Chicos, la instalación la hago yo y esta conectado a la unid Head, sino tampoco se vería la cámara bien. Baco acuérdate cuando hablamos por teléfono, que te dije que solo había que quitar la guantera, de esta forma, no es posible conectar a la pantalla. Desconectas el conector de la unid head, lo conectas al xcarlink y el conector del xcarlink a la unid head. Sigo diciendo que mi unidad no esta bien ...
  2. en principio están configuradas correctamente y lo hace igual. ¿Le has preguntado si ha tenido mas casos?¿Le has preguntado como podemos resolverlo? Gracias
  3. los microinterruptores blancos, simplemente seleccionan las entradas habilitadas. ¿No?
  4. da igual, con el motor parada como en marcha. La cámara perfecta, pero el mmi como cuando sintonizas algo mal.
  5. A mi la camara perfecta, pero el mmi con interferencias.
  6. No creo que me e explicado mal, es como cuando el euroconector esta medio fuera medio dentro y la imagen sale con interferencias. No hay posibilidad de error, enchufas el original y perfecto, conectas con el xcarlink y con interferencias. Al engranar la marcha atrás la imagen es perfecta y no afecta ningún chequeo. Sacas la marcha atrás y la imagen empieza a verse mal,es como si estuviese mal algún filtro.
  7. Chicos mi gozo en un pozo. He instalado la cámara y los dos módulos, pero he tenido que desistalar el de video, porque me sale el MMI con interferencias, si metes marcha atrás sale la cámara bien, pero cuando ya sale el MMI de siempre es como si hubiese enchufado el conector a medias. Supongo que hay algún filtro del dispositivo que esta mal y tendré que cambiarlo. Sabéis como devolverlo? Gracias
  8. chicos, yo ya estoy instalando todo, alguien puede decirme cual es el pin 16 del MMI, hay que conectar el cable blanco del Interface`para que cambie de modo desde la tecla Navi. Se refiere al conector de la centralita? al del Interface? al de los mandos? algo de luz? Gracias
  9. Yo también lo tengo con el añadido del interface de audio y mas cables ..... Veremos como conectarlo .... Cualquier ayuda será bienvenida. Vaya mi agradecimiento a los promotores de la compra!
  10. Yo también tengo cámara. Tiene buena pinta, solo falta que llegue el xcarlink y ver como montarlo. Lastima de no tener todo ya .... Con el destornillador en la mano ....
  11. Pedido a xcarlink, ahora a esperar que llegue todo
  12. soy un desastre. no encuentro el mensaje con el coste final y la cuenta de ingreso. .... y lo peor es que lo he leído. en fin, podéis mandarme el link, para hacer la transferencia. Mil Gracias
  13. Ok a la cámara, ya me ayudareis a instalar el xcarlink.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.