Jump to content

Aljasando

Miembros
  • Content Count

    155
  • Joined

  • Last visited

Recent Profile Visitors

890 profile views
  1. Muchas gracias Carlisu84. Voy a ver si lo encuentro. Saludos.
  2. Hola. Hace ya años que no suena la alarma cuando me dejo las luces encendidas después de desconectar el motor. ¿Sabéis dónde se encuentra el aparato que emite el sonido? Es que me gustaría cambiarlo por uno nuevo. Muchas gracias. (Audi a4 b6 de mayo de 2004).
  3. Hola a todos. Le han pasado en el Concesionario la "máquina" al coche (Audi A3, de marzo del 2004, 1.6 FSI 115 CV) y da el error de "Bobina de encendido nº 2". El coche lleva ya más de 2 años dando tirones al ralentí, y sólo al ralentí, porque una vez que le pisas va muy bien. Mis preguntas son las siguientes: ¿Es motivo suficiente para que dé tirones el motor (y sólo al ralentí) el que falle una bobina de encendido? ¿Debo comprar la original de Audi, o se puede comprar cualquier otra en una tienda de repuestos? ¿Existe una para cada cilindro o son las cuatro iguales? ¿Sólo es cambiarl
  4. Hola a todos. Le han pasado en el Concesionario la "máquina" al coche (Audi A3, de marzo del 2004, 1.6 FSI 115 CV) y da el error de "Bobina de encendido nº 2". El coche lleva ya más de 2 años dando tirones al ralentí, y sólo al ralentí, porque una vez que le pisas va muy bien. Mis preguntas son las siguientes: ¿Es motivo suficiente para que dé tirones el motor (y sólo al ralentí) el que falle una bobina de encendido? ¿Debo comprar la original de Audi, o se puede comprar cualquier otra en una tienda de repuestos? ¿Existe una para cada cilindro o son las cuatro iguales?
  5. Hola. Hace poco tiempo he instalado este reproductor USB en la radio Symphony II de mi coche (A4 B6 de 2004): http://www.ebay.es/itm/261331294128?_trksid=p2060353.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT El problema es que al encenderlo no sigue por la última canción que escuché. Sin embargo, el vendedor alemán dice en el anuncio que está preparado para que al encenderlo continúe reproduciendo por donde estaba antes de apagarlo la última vez. ¿Alguien tiene instalado uno como este? ¿Y tiene mi mismo problema? ¿O no? No sé, desconfío que no lo haya conectado todo correc
  6. Hola. Gracias a todos por vuestra colaboración. Aún no he reparado el coche. Probablemente decida mañana qué alternador poner. El alternador que lleva es el original de Audi (nunca se cambió) y tiene la referencia 06B903016AF. El problema es que lleva la pegatina por detrás y, como aún no lo he desmontado del coche, se ve fatal (la pegatina). Sólo he conseguido ver (con un pequeño espejo) la referencia y los voltios (14), pero no sé los amperios. ¿Sabéis alguno qué características (o amperios) lleva este modelo de alternador? Aún no sé por cuál decidirme. En alguna tienda d
  7. Hola a todos. Ahora se me ha ido el alternador. El coche es un A4 B6 de 2004 de gasolina (2.0). Tiene 255.000 kms. ¿Qué me aconsejáis? ¿Que le ponga uno nuevo o lo compre en un desguace?¿Es fiable y merece la pena comprarlo en desguace? A ver si me podéis ayudar ya, porque tengo que decidirlo mañana mismo. Estoy sin coche. Gracias y saludos.
  8. Gracias, Carlisu84, por tu ayuda. El problema es que la mayoría de las fotos de esos "bricos" ya no se ven. Aunque me hago una idea del problema que tengo. Saludos.
  9. Eso, que resuban las fotos. Ese sistema es un rollo, al cabo de un tiempo ya no se ven. (Aunque me temo que este hilo está muerto).
  10. Hola, Siaükia, y gracias. Efectivamente, se cierra si le das a abrir y no abres ninguna puerta (y esto es normal, porque viene preparado para eso). Pero lo malo es que también se cierra aunque la abras, o incluso aunque metas la llave en el contacto, sin llegar a dar el contacto. Porque si le das al contacto ya no se cierra. Estoy pensando a ver si va a ser de la llave, que tenga algún problema, aunque aparentemente va bien. Saludos.
  11. Hola. Pues eso. Abro el coche, introduzco la llave en el contacto, y, si no giro la llave, se cierran solas las puertas. Si giro la llave para darle al contacto, entonces no se cierran. También se cierran aunque tenga alguna puerta abierta de par en par. Se deberían cerrar sólo si abro el cierre centralizado y no toco el coche. Al cabo de unos 25 ó 30 segundos debería cerrarse (y se cierra). Pero si se abre alguna puerta, o se mete la llave en el contacto (y sólo con estar introducida) no debería cerrarse. Vamos, creo yo. ¿Alguien sabe el motivo de este fallo? Saludos y gr
  12. Hola. Se trata, esta vez, del aviso sonoro para cuando te dejas las luces encendidas al sacar la llave del contacto. Sin motivo aparente, ha dejado de funcionar. ¿Alguien sabe algo sobre esto? Saludos y gracias.
  13. Gracias, PapiA3. Eso ya lo sabía. Yo lo que quería era una versión antigua que funcionara en mi coche. La 409.1 no funciona. Aunque creo que es difícil conseguir las versiones antiguas, excepto la 409.1, precisamente. Saludos.
  14. Hola. Acabo de instalar la versión 409.1 y no funciona en mi coche. No me deja entrar en los módulos. Saludos.
  15. Hola. El coche es un Audi A3 de febrero de 2004. Tres puertas, 1.6 FSI de gasolina y sin FIS. Tengo la versión 409.1 pero no me deja entrar en los módulos. Sí me deja hacer un auto escaneo, pero no puedo entrar módulo por módulo. Quiero saber qué versión mínima necesito para que trabaje al 100% en este coche (que creo que es el A3 8P). Saludos y muchas gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.