Jump to content

portuguesiño

Miembros
  • Content Count

    179
  • Joined

  • Last visited

About portuguesiño

  • Birthday 09/11/1984

Información de perfil

  • Género
    Hombre
  • Ubicación
    Viana do Castelo, Portugal
  1. Buenas, para los automaticos, no se puede subir mucho el par motor (Nm) porque sino los embregues automaticos no aguantan. tengo el 2.5 AFB con 210cv y va de lujo, pr con 225cv le patinava el embrague por excesso de par motor. pr el mio es manual. asik, lo dicho, cavallos si, par motor que suban pr que no se pasen. saludos
  2. No lo se si sera por eso, pero se que el codigo 12233 no es valido para los v6 y no se puede modificar nada. Tampoco se de nadie que la haya modificado mecanicamente, pero moncho o BoR te podran ayudar mas con este tipo de motores, ya que entienden mucho de ellos. Saludos. Bueno, pues nada, si nio se puede, no hay nada que hacer, jejeje Un saludo y gracias Hola muy buenas, Pues la mia esta cerrada Eletronicamente e mecanicamente en mi V6 TDI. lo que passa es que el LOGIN no es el mismo que en el 4 cilindros. prueba el login con 26242 y intenta cambier los valores de la EGR. a mi me iva de lujo hasta que la saque por completo, no la tng puesta siquiera. saludos
  3. Marca: Garrett Modelo: GT2052V Saludos
  4. gracias xertur.....que grande eres tio. ya estoy al dia. salu2
  5. Muy buenas a todos, me e ausentado por un tiempo pr ya estoy de vuelta. antes de mas agradecer a Zertur e a los demas por las actualizaciones del etka y ASI mantenernos siempre al dia. Xertur eres la caña. y ahora pido por favor, a alguien que me pueda mandar las actualizaciones de: Audi 690-737 Volkswagen 628-737 se que son muchas pre algunos enlaces ya no tienes las actualizaciones y sin ellas no puedo seguir actualizando. esk tuve que formatear el ordenador y td se a ido al traste, ahora me tocar reponer lo que estaba antes. Gracias y un saludo
  6. ruben seria mas facil ayudar-te si nos dices el modelo, codigo de motor etc. saludos
  7. buenas a todos... ya e estado buscando en este foro donde puedo descargarme el elsawin y los archivos de AUDI, pr resulta que todos los enlaces, no funcionan o es mi ordenador que esta loco. ASI que pido por favor que alguien me diga dnd puedo descargarme el ELSAWIN y los archivos de AUDI y etc. Gracias a todos saludos portuguesiño
  8. gracias por las actualizaciones.... ya voy con las actualizaciones por delante del conce de mi pueblo. jejejeje
  9. Gracias Xertur por las actualizaciones.... eres el rei macho saludos a todos PS: yo no e tenido problema ninguno con las actualizaciones
  10. Buenas, Xertur eres un maquina tio, ya lo sabes no?????? hehehe gracias macho. ultimamente no tengo venido al foro xq no tng tiempo macho. estoy muy liado. kien diria q en l paro iba a estar liado todos los dias. hehe saludos
  11. Buenas noches, yo k creia q estaba actualizado y resulta que se me an escapaolas actualizaciones de SK de la 203 a la 209... a ver si alguna añma caridosa ayuda a este pobre desactualizado. saludos a todos PD: Xertur tu siempre grande con tus actualizaciones y decirte que no e tenido problemas con las actualizaciones, espero no tenerlas
  12. Buenas a todos, Xertur eres la caña tio, as encontrado las actualizaciones q nos faltaban. <_< cuanto a tu problema as intentado borrar los archivos que estan en la carpeta temp????? yo tuve un problema tb con el etka y cuando borre esos archivos, me funcionaba de lujo. espero que sea ese tu problema, sino no teng ni idea de lo que puede ser. PS: que no se pierda este hilo, es muy importante, contiene reliqias. saludos a todos portuguesiño
  13. buenos dias, a mi me paso el jueves que el turbo de mi A4 2.5TDI no iba, o iba cuando le dava la gana, y cuando me funcionaba era siempre a mas de 3000rpm. e visto los tubos de vacuo, y los tubos del turbo y estaban todos bien, por lo que le enchufe el vag-com. le hize un log al turbo, admision y EGR y lo compare con otros log's q tenia antes de darme el problema. no encontre ninguna diferencia de entrada de aire en la admission. me volvi loco hasta q le dije a un amigo q me acelerara el coche a unas 2000rpm mientras yo miraba el eje q abre y cierra la valvula del turbo. A 2000rpm dicho eje no se movia, 3000rpm y nd d nd, 4000rpm y tampoco, cuando le digo q suelte el acelerador, el eje baja y sube muy rapido, a lo q pense q la n75 estaria mal. pa salir de dudas, voy al A6 con el mismo motor, le kito la n75, la monto en l A4 y funciona el turbo. con esto kiero confirmar lo que dice Tolo, que no todos los valores del vag-com son reales. tambien kiero comentar q cuando iba sin turbo, hize un viaje de 170km y me trago medio deposito a una velocidad de 150km/h con lo q me surprendio mucho el consumo cuando el coche va sin turbo. espero k t ayude saludos portuguesiño
  14. Buenas, me voy a cagar en l banco y la madre q lo hizo. me cortaron el internet y no me entere de nd d esto. bueno po otra ves sera saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.