Jump to content

PituTc84

Miembros
  • Content Count

    197
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  1. A mí me pasó eso en mi a3 2.0 tdi 140 cv 2009 (motor common rail) hace unos meses (110.000 kms). En el momento que necesitaba más presión el turbo como por ejemplo subir un tramo en pendiente a velocidad alta constante o un adelantamiento largo, el turbo entraba en modo seguro y se veía que el coche no aceleraba con alegría. Al principio era de forma muy ocasional pero cada vez iba a más y saltaba más el coche en modo seguro. Si la condición era tranquila y solo apretabas el acelerador a fondo en un momento muy puntual no llegaba a entrar en modo seguro. Lo lleve a tres talleres y al final el que mejor me atendió y más rápido me dio él diagnosis de la avería fue en la propia Audi de mi ciudad. Resultado: cambio de capsula manometrica por una fisura en una goma por donde perdía presión. Casi 300 euros de avería. Mira a ver si los tiros van por ahí. Aunque pueden ser otras cosas como te han comentado.
  2. Yo tambien de serie y de lo mas bonito del coche. es lo primero que comenta la gente cuando sube a mi coche por mi primera vez... ni RNS-E ni techo solar ni nada... comodo bonito y agradable al tacto.
  3. Yo en mi A3 2.0 TDI 140cv lleve las potenza de serie luego continental SportContact3 y por ultimo Michelin Pilot Sport 3 y me estan durando notablemente mas que el resto que he puesto y me gustan como van tanto en seco como en mojado. aunque los inviernos suelo llevar siempre ruedas de nieve porque vivo en el norte asi que tampoco las he probado mucho con malas condiciones de tiempo. pero cuando toque cambio vuelvo a poner Michelin PS3 del tiron. Buena durabilidad, no suenan mucho a rodadura, y la conduccion perfecta (a parte segun dice el fabricante ahorran algo de combustible y van marcados con el simbolo ese de consumo economico pero yo no lo he notado nada). Decir que mi conduccion es tranquila. Un saludo!
  4. Creo recordar que con el Vagcom. Ya se hablo en su día del tema, utiliza el buscador y lo encontraras. Un saludo!
  5. Asi pagamos luego lo que pagamos la gente joven y las pegas que te ponen para asegurar el coche. el seguro no es para pintar el coche cuando ya no brilla como el primer dia o cuando han sacado unos pilotos traseros restyling de leds superguays y nos apetece cambiarlos. En fin...
  6. Alguno que tenga ETKA me podría hacer un favor?? Quería saber diferencia entre dos referencias. 8P0071126A y 8P0071126B. Debe de ser para la baca del A3 y quería saber si especifica para que modelo exacto es cada referencia (Nª puertas, año de modelo...) Salu2!
  7. Buenas. En su día cambie la Concert por el RNS-E en un A3 restyling. Lo unico que no me funciona es la salida AUX que al principio ni me salia en las opciones de "Fuente" del RNSE, pero en la ultima revision del coche en el concesionario les pedi que me activasen con el VAGCOM la funcion de AUX en el RNS-E. Digamos que ahora el RNS-E tiene la opcion AUX (me sale Lector de tarjetas, CD y AUX en fuentes), pero sigue sin reproducir. Habia escuchado que habia que cambiar algo de cables o algo. Pero no se ni cuales, ni como ni nada. Mi experiencia en electronica es 0. A ver si alguien me echa un cable para que pueda reproducir por el AUX igual que hacia con la concert. Gracias.
  8. Buenas. En su día cambie la Concert por el RNS-E en un A3 restyling. Lo unico que no me funciona es la salida AUX que al principio ni me salia en las opciones de "Fuente" del RNSE, pero en la ultima revision del coche en el concesionario les pedi que me activasen con el VAGCOM la funcion de AUX en el RNS-E. Digamos que ahora el RNS-E tiene la opcion AUX (me sale Lector de tarjetas, CD y AUX en fuentes), pero sigue sin reproducir. Habia escuchado que habia que cambiar algo de cables o algo. Pero no se ni cuales, ni como ni nada. Mi experiencia en electronica es 0. A ver si alguien me echa un cable para que pueda reproducir por el AUX igual que hacia con la concert. Gracias.
  9. Hola!! hace tiempo cambie la concert por el rns-e en mi audi a3 con la consiguiente perdida de la entrada auxiliar. Lleve el coche a revision al concesionario y les dije que de paso me codificasen la entrada auxiliar para que me la reconociera el rns-e. Bien. Ahora en "Fuente" me puedo escoger entre CD, MP3 y Auxiliar... antes no me salia en pantalla la opcion Auxiliar, pero ahora conecto el ipod a la entrada y no suena nada. A alguien le ha pasado?? ha quedado mal codificada? algun consejo? Un saludo
  10. quitas la de S3 que va a presion y a la de S-Line le cortas las patillas y le echas un buen pegamento para plasticos y listo. yo fue lo que hice y tardas 2 minutos. queda perfecto en el hueco lo unico que las patillas no coinciden por que la chapa de S3 es mas ancha.
  11. http://www.youtube.com/watch?v=N1A0JpI4tts Queria saber si alguien ha logrado conectarlo como en el video. Yo he mirado un poco por ahi pero aun no me queda claro si hay que hacer jailbreak en el iphone o si es imprescindible una interface o cable original de Apple... A ver si alguien que entienda o haya sido capaz de hacerlo explica las instrucciones y material necesario para conectarlo. Un saludo!
  12. de momento le echare un litrillo de aceite pero de todas formas lo llevare... sabeis que aceite lleva de serie?? o hay algun sitio en algun librillo del coche donde ponga el aceite que gasta???
  13. Pues que volviendo hoy de currar me ha saltado el chivato del aceite en nivel minimo... es un A3 2.0 TDI del 07/2009 y solo tiene 18.700 kms. Me dijeron en el concesionario que la revision era a los 30.000 kms, que era lo recomendado por Audi. A alguien le ha pasado lo mismo? un saludo!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.